Vous aurez besoin d'une nouvelle application pour ouvrir ce lien ms-gamingoverlay

Ici on parle de réseau, configurations, problèmes etc..

Modérateur : Mods Windows

Avatar de l’utilisateur
pattos
Messages : 625
Inscription : 24 déc. 2009 13:31
Localisation : Perpignan

Vous aurez besoin d'une nouvelle application pour ouvrir ce lien ms-gamingoverlay

par pattos »

Bonjour,

Chaque fois que je lance une application particulière du store j'ai ça ? (Win 10)

Image

quoi que je mette, ça revient sans arrêt.
Pourquoi ? Comment y remédier ?


Merci
Cordialement
Lenovo 320S-14IKB - i3 7100U - 14" - 2,40 GHz 8 GB RAM DDR4 - 2400 MHz - 1 To (WD10SPZX-00HKTT0 5400 tr/min) + 512 Go (SSD Sabrent Rocket 2280 M.2 PCI-e 3.0 x4) - (01.2018-) Windows 10 Pro x64 v. 21H1 - Google Chrome/Mozilla Firefox
Anthony
Avatar de l’utilisateur
angelique
Messages : 30960
Inscription : 28 févr. 2008 13:58
Localisation : Breizhilienne

Re: Chaque fois que je lance une application particulière du store j'ai ça ? (Win 10)

par angelique »

Salut,

D'après "Google" ça devrait être ça :
Avec Gnu_Linux t'as un Noyau ... avec Ѡindows t'as que les pépins
https://helicium.altervista.org/
Supprimer les "virus" gratuitement http://www.supprimer-trojan.com/
Ne soyez pas Rat!Je fais parti des millions de pauvres en France
Image
Avatar de l’utilisateur
pattos
Messages : 625
Inscription : 24 déc. 2009 13:31
Localisation : Perpignan

Re: Chaque fois que je lance une application particulière du store j'ai ça ? (Win 10)

par pattos »

angelique a écrit : 26 juil. 2020 17:00 Salut,

D'après "Google" ça devrait être ça :
Merci beaucoup, ça a résolu mon petit soucis.
Lenovo 320S-14IKB - i3 7100U - 14" - 2,40 GHz 8 GB RAM DDR4 - 2400 MHz - 1 To (WD10SPZX-00HKTT0 5400 tr/min) + 512 Go (SSD Sabrent Rocket 2280 M.2 PCI-e 3.0 x4) - (01.2018-) Windows 10 Pro x64 v. 21H1 - Google Chrome/Mozilla Firefox
Anthony
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Réseau »