Y'a "écriture des articles du blog..." depuis une demi-heure suite à l'importation du contenu ?

Ici on parle de réseau, configurations, problèmes, internet les navigateurs internet

Modérateur : Mods Windows

Avatar de l’utilisateur
pattos
Messages : 637
Inscription : 24 déc. 2009 13:31
Localisation : Perpignan

Y'a "écriture des articles du blog..." depuis une demi-heure suite à l'importation du contenu ?

par pattos »

Bonjour,


Image

Est-ce normal ?
quelque soit le navigateur (Opera, Firefox ou Chrome) (ici chrome pour la capture).


Merci !
Cordialement
CPU : AMD Ryzen 5 5600G 3.9 GHz 6-Core,
CM : MSI B550M PRO, 16 GB (2 x 8 GB) DDR4-3200,
SSD (système) : 500 GB M.2 NVMe Samsung 970 EVO Plus,
HDD : WD 2,5' 1 To
AIO : be quiet! Pure Base 500 ATX,
PSU : SeaSonic FOCUS GX 650 W 80+ Gold -

---Windows 11 Pro x64 - Google Chrome---
Anthony
Avatar de l’utilisateur
pattos
Messages : 637
Inscription : 24 déc. 2009 13:31
Localisation : Perpignan

Re: Y'a "écriture des articles du blog..." depuis une demi-heure suite à l'importation du contenu ?

par pattos »

Up
CPU : AMD Ryzen 5 5600G 3.9 GHz 6-Core,
CM : MSI B550M PRO, 16 GB (2 x 8 GB) DDR4-3200,
SSD (système) : 500 GB M.2 NVMe Samsung 970 EVO Plus,
HDD : WD 2,5' 1 To
AIO : be quiet! Pure Base 500 ATX,
PSU : SeaSonic FOCUS GX 650 W 80+ Gold -

---Windows 11 Pro x64 - Google Chrome---
Anthony
Avatar de l’utilisateur
Parisien_entraide
Messages : 10793
Inscription : 02 juin 2012 20:48
Localisation : Je suis dans la matrice :-)

Re: Y'a "écriture des articles du blog..." depuis une demi-heure suite à l'importation du contenu ?

par Parisien_entraide »

Regarde tes protections en haut à droite de ton navigateur ....

Désactive tout juste pour voir
- Only Amiga... was possible !
- Un problème sans solution est un problème mal posé. » (Albert Einstein)
- "Tous les patients mentent" (Docteur House)
- Dans le monde il y a deux sortes de gens : Ceux qui font des sauvegardes et .. Ceux qui vont faire des sauvegardes
Avatar de l’utilisateur
pattos
Messages : 637
Inscription : 24 déc. 2009 13:31
Localisation : Perpignan

Re: Y'a "écriture des articles du blog..." depuis une demi-heure suite à l'importation du contenu ?

par pattos »

Je vais essayer avec Edge pour voir. Je crois que c'est pareil, mystère.

merci quand même, je tenterai avec Chrome ou Firefox en mode sans echec (s'il existe toujours, je suis sous Quantum).
CPU : AMD Ryzen 5 5600G 3.9 GHz 6-Core,
CM : MSI B550M PRO, 16 GB (2 x 8 GB) DDR4-3200,
SSD (système) : 500 GB M.2 NVMe Samsung 970 EVO Plus,
HDD : WD 2,5' 1 To
AIO : be quiet! Pure Base 500 ATX,
PSU : SeaSonic FOCUS GX 650 W 80+ Gold -

---Windows 11 Pro x64 - Google Chrome---
Anthony
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Réseau, internet et navigateurs internet »