Rapport Avast

Questions générales (installation, utilisation etc) sur les antivirus.

Modérateur : Mods Windows

Libellule65

Rapport Avast

par Libellule65 »

Bonsoir a tous/toutes,
J'ai voulu effectuer une analyse après redémarrage avec Avast mais a la fin de l'analyse je n'ai aucun rapport comme si il n'y avait eu aucune analyse alors qu'elle a bien été effectuée. J'ai fait un nettoyage avec adwcleaner et malawarebytes mais rien a été trouver. Quelqu'un aurait il une idée ?

Merci d'avance pour votre aide

Libellule
Avatar de l’utilisateur
angelique
Messages : 31221
Inscription : 28 févr. 2008 13:58
Localisation : Breizhilienne

Re: Rapport Avast

par angelique »

Bonjour/Bonsoir

Pourquoi tu fais des analyses ? tu as des symptômes caractéristiques d'une infection? des alertes? les quels ?
Avec Gnu_Linux t'as un Noyau ... avec Ѡindows t'as que les pépins
https://helicium.altervista.org/
Supprimer les "virus" gratuitement http://www.supprimer-trojan.com/
Ne soyez pas Rat!Je fais parti des millions de pauvres en France
Image
Libellule65

Re: Rapport Avast

par Libellule65 »

Bonsoir,
Oui il est ralenti depuis quelques jours
Avatar de l’utilisateur
angelique
Messages : 31221
Inscription : 28 févr. 2008 13:58
Localisation : Breizhilienne

Re: Rapport Avast

par angelique »

bah certainement pas du toujours à un "virus", utilise déjà les outils intégrés à windows pour le nettoyer (cleanmgr, défragmenteur)

lire ➯ https://www.malekal.com/nettoyer-windows/
Avec Gnu_Linux t'as un Noyau ... avec Ѡindows t'as que les pépins
https://helicium.altervista.org/
Supprimer les "virus" gratuitement http://www.supprimer-trojan.com/
Ne soyez pas Rat!Je fais parti des millions de pauvres en France
Image
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Discussions/Aides Antivirus »