[Résolu] Problèmes de navigation sur sites web Windows 7

Ici on parle de réseau, configurations, problèmes etc..

Modérateur : Mods Windows

REDO
Messages : 261
Inscription : 23 mars 2009 20:47

[Résolu] Problèmes de navigation sur sites web Windows 7

par REDO »

Bonsoir,

Le Windows de ma sœur ne connecte plus à internet depuis quelques jours, pourtant il est indiqué dans la barre des taches que la connexion Wi-Fi est bien établie et en ouvrant le navigateur IE ou Mozilla rien ne s'affiche (sur IE il est écrit "Internet explorer ne peut pas afficher cette page web" et sur Mozilla la roulette tourne sans cesse!
etat de connexion.JPG
en jetant un coup d’œil dans le gestionnaire de périphérique j'ai trouvé ceci:
réseau.JPG
J'ai essayé de désinstaller et réinstaller la carte réseau local et wifi mais ça marche pas, j'ai tenté la restauration de systèm, mais ça marche pas non plus, en mode sans échec avec prise en charge réseau rien également
j'ai tenté quelques commandes "cmd" en plus (ipcofig , netsh) ça marche pas dutout, j'ai essayé un restaure de TCP/IP avec winsockfix ça ne donne rien!!

que dois-je faire?
Merci.
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
Malekal_morte
Messages : 107857
Inscription : 10 sept. 2005 13:57

Re: Connexion Internet perdue

par Malekal_morte »

Salut,

Sur tous les périphériques avec un triangle jaune, fais un clic droit puis désinstaller.

Télécharge/transfere par clef USB sur l'ordinateur où tu as des problèmes réseaux : http://telecharger.malekal.com/download/minitoolbox/


Coche Select All
Click Go.
Un rapport va être généré, copie le sur clef USB.
Depuis un ordinateur où internet fonctionne, envoie le rapport sur http://pjjoint.malekal.com
Un lien pjjoint qui pointe sur le rapport va t'être donné.
Donne le lien ici en réponse dans un nouveau message afin de pouvoir lire le contenu du rapport.
Première règle élémentaire de sécurité : on réfléchit puis on clic et pas l'inverse - Les fichiers/programmes c'est comme les bonbons, quand ça vient d'un inconnu, on n'accepte pas !
Comment protéger son PC des virus
Windows 11 : Compatibilité, Configuration minimale requise, télécharger ISO et installer Windows 11

Comment demander de l'aide sur le forum
Partagez malekal.com : n'hésitez pas à partager les articles qui vous plaisent sur la page Facebook du site.
REDO
Messages : 261
Inscription : 23 mars 2009 20:47

Re: Connexion Internet perdue

par REDO »

Salut Malekal et merci pour la réponse,
Malekal_morte a écrit : Sur tous les périphériques avec un triangle jaune, fais un clic droit puis désinstaller.
Les périphériques avec triangle jaune ne veulent pas se désinstaller!

ci-joint le rapport de minitoolbox
http://pjjoint.malekal.com/files.php?id ... 1m12y11p11

Merci.
REDO
Messages : 261
Inscription : 23 mars 2009 20:47

Re: Problème de navigation sur sites Internet depuis Windows

par REDO »

Aucune suite!! :(
Avatar de l’utilisateur
angelique
Messages : 30966
Inscription : 28 févr. 2008 13:58
Localisation : Breizhilienne

Re: Problème de navigation sur sites Internet depuis Windows

par angelique »

c'est pas lui qui met la grouille ?

Error: (01/06/2016 07:27:29 PM) (Source: Avira FireWall) (User: )
Description: Licence non valable

Error: (01/06/2016 11:18:11 AM) (Source: Avira Antivirus) (User: AUTORITE NT)
Description: Le fichier de clé ne contient pas de licence valide. Le service va être arrêté.

Error: (01/06/2016 11:18:06 AM) (Source: Avira FireWall) (User: )
Description: Licence non valable

Error: (01/06/2016 04:59:32 AM) (Source: Avira Antivirus) (User: AUTORITE NT)
Description: Le fichier de clé ne contient pas de licence valide. Le service va être arrêté.

Error: (01/06/2016 04:59:27 AM) (Source: Avira FireWall) (User: )
Description: Licence non valable

ça correspondrait aux ! jaunes sur avfw packet de ton gestionnaire de périphériques
Avec Gnu_Linux t'as un Noyau ... avec Ѡindows t'as que les pépins
https://helicium.altervista.org/
Supprimer les "virus" gratuitement http://www.supprimer-trojan.com/
Ne soyez pas Rat!Je fais parti des millions de pauvres en France
Image
REDO
Messages : 261
Inscription : 23 mars 2009 20:47

Re: Problème de navigation sur sites Internet depuis Windows

par REDO »

Bonjour Angelique,
angelique a écrit :c'est pas lui qui met la grouille ?
ça correspondrait aux ! jaunes sur avfw packet de ton gestionnaire de périphériques
Alors qu'est ce que je dois faire?
Avatar de l’utilisateur
angelique
Messages : 30966
Inscription : 28 févr. 2008 13:58
Localisation : Breizhilienne

Re: Problème de navigation sur sites Internet depuis Windows

par angelique »

desinstaller avira
Avec Gnu_Linux t'as un Noyau ... avec Ѡindows t'as que les pépins
https://helicium.altervista.org/
Supprimer les "virus" gratuitement http://www.supprimer-trojan.com/
Ne soyez pas Rat!Je fais parti des millions de pauvres en France
Image
REDO
Messages : 261
Inscription : 23 mars 2009 20:47

Re: Problème de navigation sur sites Internet depuis Windows

par REDO »

angelique a écrit :desinstaller avira
comment le désinstaller proprement, et qu'est ce que tu me conseilles comme antivirus?
Avatar de l’utilisateur
angelique
Messages : 30966
Inscription : 28 févr. 2008 13:58
Localisation : Breizhilienne

Re: Problème de navigation sur sites Internet depuis Windows

par angelique »

Normalement via programmes et fonctionnalités, il est dans la liste:

=========================== Installed Programs ============================
Avira Internet Security (HKLM\...\Avira AntiVir Desktop) (Version: 14.0.15.87 - Avira Operations GmbH & Co. KG)

et passer un coup de leur remover apres .:: Avira RegistryCleaner .:: http://www.avira.com/en/support-for-hom ... l/kbid/902

mettre avast par exemple (activer détection LPis) .:: https://www.malekal.com/tutorial-antivirus-avast/
Avec Gnu_Linux t'as un Noyau ... avec Ѡindows t'as que les pépins
https://helicium.altervista.org/
Supprimer les "virus" gratuitement http://www.supprimer-trojan.com/
Ne soyez pas Rat!Je fais parti des millions de pauvres en France
Image
REDO
Messages : 261
Inscription : 23 mars 2009 20:47

Re:Problème de navigation sur sites Internet depuis Windows

par REDO »

Bonsoir,
Mon problème est résolu !
Merci Malekal et Angelique PDT_002
Avatar de l’utilisateur
angelique
Messages : 30966
Inscription : 28 févr. 2008 13:58
Localisation : Breizhilienne

Re: Problème de navigation sur sites Internet depuis Windows

par angelique »

PDT_018
Avec Gnu_Linux t'as un Noyau ... avec Ѡindows t'as que les pépins
https://helicium.altervista.org/
Supprimer les "virus" gratuitement http://www.supprimer-trojan.com/
Ne soyez pas Rat!Je fais parti des millions de pauvres en France
Image
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Réseau »