Mon ventilo se lance à chaque application ouverte

Accélérer son PC et résoudre les problèmes de lenteur PC et Windows

Modérateur : Mods Windows

Muadib75

Mon ventilo se lance à chaque application ouverte

par Muadib75 »

Salut

J'ai un problème depuis aujourd'hui, cela ne me le faisait pas avant.
A chaque démarrage d'application ou d'ouverture de mon navigateur chrome, je constate que mon ventilateur se met en marche (avec une charge CPU à 100% à peu près) puis s'arrête quelques secondes plus tard (charge CPU redevient normale, entre 10 et 20%).
Cela ne me l'a jamais fait avant malgré une config PC, certes dépassée (bientôt 6ans), mais qui ne me cause pas de problème de lenteur ni quoi que ce soit.
Les infos sur Everest sont normales, ma mémoire physique est utilisée à 50% à peu près. J'ai pas de problème de chauffe au niveau du CPU (moyenne de 50°).
J'ai donc fait tourner quelques log (antimalware, antivir, adwcleaner, ccleaner) histoire de voir si je n'étais pas infecté, et rien.
Et avec mon DD SSD, mon PC n'est pas lent (réinstallation de win7 date de 20j)

Si vous avez une idée du problème

merci à vous

Ma config : dell xps T9300, 3go ram, nvidia geforce 8600gt
Win 7 32bits, antivir, comodo
DD SSD 300go
Avatar de l’utilisateur
hackinginterdit
Messages : 2385
Inscription : 10 mai 2008 13:45
Localisation : NANCY

Re: Mon ventilo se lance à chaque application ouverte

par hackinginterdit »

Bonjour,

Désinstalle Comodo et Chrome et regarde ce que ça donne
Muadib75

Re: Mon ventilo se lance à chaque application ouverte

par Muadib75 »

Salut

Ok je vais appliquer ça. je vais voir ce que ça donne.
Muadib75

Re: Mon ventilo se lance à chaque application ouverte

par Muadib75 »

Salut

J'ai donc désinstallé comodo et constaté que le problème persiste toujours.
J'ai ensuite fait de même avec google chrome. malheureusement cela n'a pas changé.
j'ai donc réinstallé comodo et chrome.

peut être qu'il y a des log en tache de fond qui me bouffent de la ram. J'ai cherché avec code stuff starter mais rien trouvé.
dany 10
Messages : 139
Inscription : 25 août 2006 09:12

Re: Mon ventilo se lance à chaque application ouverte

par dany 10 »

Bonjour

ton PC est-il un HP ?

si oui , j'ai eu ce problème que j'ai réglé à l'époque avec une manip donnée par le constructeur

A+
dany 10
Messages : 139
Inscription : 25 août 2006 09:12

Re: Mon ventilo se lance à chaque application ouverte

par dany 10 »

bonjour

je n'avais pas vu que ton PC était un DELL

je te donne quand même ce qui m'avait été conseillé reste à savoir si la procédure est la même que sur un HP,


Étape I : Restauration des paramètres par défaut de BIOS
Pour cela, veuillez procéder comme suit :
1. Mettez l'ordinateur hors tension et patientez cinq secondes.
2. Mettez l'ordinateur sous tension.
3. À l'affichage du premier écran, appuyez sur la touche F10 toutes les secondes jusqu'à ce que l'écran de l'utilitaire de configuration du BIOS s'affiche
4. Appuyez sur la touche de fonction F5 .
5. Sélectionnez Oui ou OK .
6. Appuyez sur la touche Entrée.
7. Appuyez sur la touche de fonction F10.
8. Sélectionnez Oui ou OK afin d'enregistrer les paramètres par défaut.

Si le dysfonctionnement persiste passez à l'étape suivante.

Étape II : Réglage des paramètres d'alimentation
procédez comme suit pour régler les paramètres d'alimentation :
1. Mettez l'ordinateur sous tension et attendez l'ouverture de Windows.
2. Cliquez sur Démarrer , et saisissez plan d'alimentation dans le champ Rechercher. Dans les résultats de la recherche, cliquez sur Choisir un plan d'alimentation .
Choix d'un plan d'alimentation
La fenêtre Sélectionner un plan d'alimentation s'ouvre alors.
Cliquez sur Économiseur d'énergie et fermez la fenêtre.
Sélection d'un plan d'alimentation
4. Redémarrez l'ordinateur.
Avatar de l’utilisateur
hackinginterdit
Messages : 2385
Inscription : 10 mai 2008 13:45
Localisation : NANCY

Re: Mon ventilo se lance à chaque application ouverte

par hackinginterdit »

Hello

Suis ce tutoriel FRST: https://www.malekal.com/tutorial-farbar ... tool-frst/
Cela va générer trois rapports FRST :
* FRST.txt
* Shortcut.txt
* Additionnal.txt

Pour poster les rapports demandés utilise le site http://pjjoint.malekal.com/ Donne nous les liens!
Muadib75

Re: Mon ventilo se lance à chaque application ouverte

par Muadib75 »

dany 10 a écrit :Bonjour

ton PC est-il un HP ?

si oui , j'ai eu ce problème que j'ai réglé à l'époque avec une manip donnée par le constructeur

A+
Salut

Non ce n'est pas un HP, c'est un Dell XPS M1530
Muadib75

Re: Mon ventilo se lance à chaque application ouverte

par Muadib75 »

ok je ferai toutes ses manip toute à l'heure.
Merci encore :-)
Muadib75

Re: Mon ventilo se lance à chaque application ouverte

par Muadib75 »

Salut

Désolé pour le retard.
Voici les rapports en question :

addition.txt : http://pjjoint.malekal.com/files.php?id ... 9w6k5s15y5
FRST.txt : http://pjjoint.malekal.com/files.php?id ... 14r7j5x7t5
Shortcut.txt : http://pjjoint.malekal.com/files.php?id ... 9x11r10m10

Dans le fichier shortcut j'ai pu remarquer en bas de page un lien se rapportant au jeu en ligne (Dominic Desbien...). Je n'en fait fait jamais, j vois pas d'où ça vient.
Il y aussi le logiciel kmspico, vous en faites pas, c'est mon crack pour microsoft office :-) . Il ne m'a jamais causé de problème depuis que je l'utilise.

J'essaierai après la manip du bios. J'espère juste ne pas gaffer :-)

merci à vous
Et prenez votre temps y a pas l feu au lac non plus.
Avatar de l’utilisateur
hackinginterdit
Messages : 2385
Inscription : 10 mai 2008 13:45
Localisation : NANCY

Re: Mon ventilo se lance à chaque application ouverte

par hackinginterdit »

Voici la correction à effectuer avec FRST.
Tu peux t'inspirer de cette note explicative avec des captures d'écran pour t'aider: https://www.malekal.com/tutorial-farbar ... -frst/#fix

Ouvre le bloc-notes : Touche Windows + R, dans le champs executer, tape notepad et OK.
Copie/colle dedans ce qui suit :
start
CreateRestorePoint:
CloseProcesses:
SearchScopes: HKU\.DEFAULT -> DefaultScope {0633EE93-D776-472f-A0FF-E1416B8B2E3A} URL =
SearchScopes: HKU\S-1-5-19 -> DefaultScope {0633EE93-D776-472f-A0FF-E1416B8B2E3A} URL =
SearchScopes: HKU\S-1-5-20 -> DefaultScope {0633EE93-D776-472f-A0FF-E1416B8B2E3A} URL =
R2 Winstep Xtreme Service; C:\Program Files\Winstep\WsxService [X]
S3 VGPU; System32\drivers\rdvgkmd.sys [X]
2015-02-26 22:03 - 2015-02-26 22:10 - 00000000 ____D () C:\Users\Muadib\AppData\Roaming\ZHP
End
Une fois, le texte coller dans le bloc-note.
Menu Fichier puis Enregistrer sous.
A gauche, place toi sur le bureau.

Dans le champs en bas, nom du fichier mets : fixlist.txt
Clic sur Enregistrer - cela va créer un fichier fixlist.txt sur le bureau.

Relance FRST qui doit se trouver sur le bureau et clic sur le bouton Fix
Selon comment un redémarrage est nécessaire (pas obligatoire).
Un fichier texte apparaît, copie/colle le contenu ici dans un nouveau message.

Redémarre l'ordinateur


Passe un coup de Malwarebytes

Tutorial MalwareByte Anti-Malware Free https://www.malekal.com/malwarebyte-ant ... les-virus/
Muadib75

Re: Mon ventilo se lance à chaque application ouverte

par Muadib75 »

c'est bon c'est fait.
Voici le rapport FRST :
Fix result of Farbar Recovery Tool (FRST written by Farbar) (x86) Version: 29-02-2015
Ran by Muadib at 2015-03-01 19:57:59 Run:1
Running from C:\Users\Muadib\Desktop
Loaded Profiles: Muadib (Available profiles: Muadib)
Boot Mode: Normal

==============================================

Content of fixlist:
*****************
start
CreateRestorePoint:
CloseProcesses:
SearchScopes: HKU\.DEFAULT -> DefaultScope {0633EE93-D776-472f-A0FF-E1416B8B2E3A} URL =
SearchScopes: HKU\S-1-5-19 -> DefaultScope {0633EE93-D776-472f-A0FF-E1416B8B2E3A} URL =
SearchScopes: HKU\S-1-5-20 -> DefaultScope {0633EE93-D776-472f-A0FF-E1416B8B2E3A} URL =
R2 Winstep Xtreme Service; C:\Program Files\Winstep\WsxService [X]
S3 VGPU; System32\drivers\rdvgkmd.sys [X]
2015-02-26 22:03 - 2015-02-26 22:10 - 00000000 ____D () C:\Users\Muadib\AppData\Roaming\ZHP
End
*****************

Restore point was successfully created.
Processes closed successfully.
HKU\.DEFAULT\SOFTWARE\Microsoft\Internet Explorer\SearchScopes\\DefaultScope => value deleted successfully.
HKU\S-1-5-19\SOFTWARE\Microsoft\Internet Explorer\SearchScopes\\DefaultScope => value deleted successfully.
HKU\S-1-5-20\SOFTWARE\Microsoft\Internet Explorer\SearchScopes\\DefaultScope => value deleted successfully.
Winstep Xtreme Service => Service deleted successfully.
VGPU => Service deleted successfully.
C:\Users\Muadib\AppData\Roaming\ZHP => Moved successfully.


The system needed a reboot.

==== End of Fixlog 19:58:24 ====

je passe un coup de malewarebytes, après je restart
Ma barre Nexus winstep a disparu. Je l'ai toujours utilisée, elle ne m'a jamais causé de problème...
Muadib75

Re: Mon ventilo se lance à chaque application ouverte

par Muadib75 »

voilà c'est fait.
mais le problème du ventilo persiste.
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Accélérer Windows et problème de lenteur PC »