Connexion difficile avec clé XG 760A

Ici on parle de réseau, configurations, problèmes etc..

Modérateur : Mods Windows

ZOUIZOUI42
Messages : 38
Inscription : 20 sept. 2014 17:53

Connexion difficile avec clé XG 760A

par ZOUIZOUI42 »

Bonsoir à tous
portable samsung avec clé wifi sagem XG 760A (qui me sert encore quand toute la famille surfe sur internet)
Windows XP SP3- Livebox fibre - le wifi est OK (sinon , je le saurais... voir ci dessus)
Depuis un certain temps, la connexion wifi ne se fait pas au démarrage, il faut se connecter en passant par "réseaux sans fil", et cliquer pour se connecter.ensuite , il apparait parfois de déconnexions et il faut recommencer la manip
En essayant de comprendre ; j'ai vu en faisant le test ping de "aide et support" une chose bizarre:
la clé USB apparait 2 fois , à ce que j'appellerai des "emplacements", en 11 et 13
dans toutes les rubriques
en particulier, on lit pour le DHCP
En 11:DHCP lease expires :15.42.27 le 25.01.15
En 13:"""""""""""""""""""""""""":16.14.58 """"""""""""""
Et pourtant, en faisant ipconfig/all,on ne lit la présence que d'une carte réseau sans fil
idem pour le gestionnaire de périph: il n'y a qu'''une carte réseau
alors?
il doit y avoir un conflit de qqch quelque part-
mais je ne sais pas aller plus loin sans un coup de main
ci joint des captures d'ecran pour analyse
merci d'avance pour vos conseils
Bonne soirée à tous
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Réseau »