[Résolu] Aucun signal ni bip au demarrage

Tous les problèmes de Windows : message d'erreur, BSOD et écran bleu, erreur Windows Update ou d'installation, etc

Modérateur : Mods Windows

bloumb

[Résolu] Aucun signal ni bip au demarrage

par bloumb »

Hello,

j'ai acheté un nouveau disque dur pour ajouter à mon PC. Je l'ai monté dans la tour. J'ai également profité de l'occasion pour faire un nettoyage à la bombe d'air.
Mais au démarrage, aucun signal, donc rien à l'écran. Pas de bip non plus.

J'ai tenté de débranché le nouveau disque dur, rien non plus. Vérifié les connexion etc.
Les différents ventilos tournent.
J'ai tenté un clear CMOS avec le jumper et la pile, rien.

Une idée ?
Merci
bloumb

Re: Aucun signal ni bip au demarrage

par bloumb »

Evolution ! J'ai touché un peu aux connecteurs, et maintenant il démarre, fait bip, mais reste bloqué sur l'écran de démarrage du BIOS...

(CM P5KC).
Avatar de l’utilisateur
angelique
Messages : 31153
Inscription : 28 févr. 2008 13:58
Localisation : Breizhilienne

Re: Aucun signal ni bip au demarrage

par angelique »

c'est que le POST ( PowerOnSelfTest : http://fr.wikipedia.org/wiki/Power-On_Self-Test ) du bios interroge un firmware d'un périphérique hardware qui le bloque... le quel je peux pas savoir.

Demonte un à un tes périphériques hardware (carte graph, disk dur, etc...) jusqu'à ce que le POST passe et tu sauras.

PS: j'ai déja eu ça avec un disk dur branché dead.
Avec Gnu_Linux t'as un Noyau ... avec Ѡindows t'as que les pépins
https://helicium.altervista.org/
Supprimer les "virus" gratuitement http://www.supprimer-trojan.com/
Ne soyez pas Rat!Je fais parti des millions de pauvres en France
Image
bloumb

Re: Aucun signal ni bip au demarrage

par bloumb »

Barrette de RAM un peu sortie en installant le nouveau disque -_- Désolé du dérangement !
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Windows : Résoudre les problèmes »