problème de connexion au forum avast

Ici on parle de réseau, configurations, problèmes etc..

Modérateur : Mods Windows

comptesupprime13
Messages : 517
Inscription : 17 avr. 2014 11:36

problème de connexion au forum avast

par comptesupprime13 »

Bonjour

depuis quelques jours, impossibilité de se connecter au forum avast français

http://forum.avast.com/index.php?board=23.0

en est il de même pour vous ?
Dernière modification par comptesupprime13 le 07 juin 2014 09:09, modifié 3 fois.
Avatar de l’utilisateur
angelique
Messages : 30962
Inscription : 28 févr. 2008 13:58
Localisation : Breizhilienne

Re: problème de connexion

par angelique »

Oui idem.
Avec Gnu_Linux t'as un Noyau ... avec Ѡindows t'as que les pépins
https://helicium.altervista.org/
Supprimer les "virus" gratuitement http://www.supprimer-trojan.com/
Ne soyez pas Rat!Je fais parti des millions de pauvres en France
Image
comptesupprime13
Messages : 517
Inscription : 17 avr. 2014 11:36

Re: problème de connexion

par comptesupprime13 »

bonjour
merci pour la confirmation
@+
comptesupprime13
Messages : 517
Inscription : 17 avr. 2014 11:36

Re: ( résolu) problème de connexion

par comptesupprime13 »

mail d'avast aux membres inscrits ( traduction)


Le forum Avast. est actuellement déconnecté et le restera pendant une brève période. Il a été piraté ce week-end et les informations des utilisateurs dont certaines sont cryptées : (surnoms, noms d'utilisateur, adresses e-mail et mots de passe) ont été compromises.


Même si les mots de passe ont été cryptés, il pourrait être possible pour un voleur sophistiqué de détourner un grand nombre de mots de passe.

Si vous utilisez les mêmes noms d'utilisateur et mot de passe pour vous connecter à d'autres sites, s'il vous plaît changez ces mots de passe immédiatement.

Une fois que notre forum est de retour en ligne, tous les utilisateurs seront tenus d'établir de nouveaux mots de passe car les mots de passe compromis ne fonctionneront plus.

@+
comptesupprime13
Messages : 517
Inscription : 17 avr. 2014 11:36

Re: ( résolu) problème de connexion

par comptesupprime13 »

bonjour

toujours rien !!!!!!!!!

ça fait quinze jours que le site a été piraté et toujours pas de nouvelle plateforme, ça commence à faire long, non ?

@+
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Réseau »