[Résolu] Problème avec IE

Ici on parle de réseau, configurations, problèmes etc..

Modérateur : Mods Windows

chef

Re: Problème avec IE

par chef »

bonjour,
vous avez toujours le problème après adwcleaner et malwarbytes ? .
Jaku75

Re: Problème avec IE

par Jaku75 »

Oui, la connexion fonctionne... avec OPERA et avec mon autre PC (IE et Firefox).
Même si je n'y connais pas grand chose, pour moi le problème ne vient pas de là.

Cordialement.
Jaku75

Re: Problème avec IE

par Jaku75 »

Ma réponse précédente de 19h45 s'adressait à nam1962

Ma réponse à chef est : non cela ne change rien !!

Seul OPERA fonctionne

Cdt
chef

Re: Problème avec IE

par chef »

bonjour,
et si tu désinstalle ie et le réinstalle sa donne quoi voir ici -->
http://support.microsoft.com/kb/318378/fr
Jaku75

Re: Problème avec IE

par Jaku75 »

Aucun effet. Toujours le même problème.
Par contre en faisant tourner Fix It est réapparu l'alerte AVIra concernant le virus TR/Crypt.XPACK.Gen que j'avais déjà signalé.
Il me semble qu'il faudrait que je me débarasse de ce virus et voir si ça marche mieux après ?

Cordialement.
chef

Re: Problème avec IE

par chef »

bonjour,
c'est quoi le chemin exact ou il te trouve le TR/Crypt.XPACK.Gen ?
Jaku75

Re: Problème avec IE

par Jaku75 »

Bonjour,

Je n'ai pas trouvé le chemin. Désolé.

Cdt
SkyTech

Re: Problème avec IE

par SkyTech »

Bonjour,

Il est dans les rapports/logs AntiVir.
Jaku75

Re: Problème avec IE

par Jaku75 »

Bonjour,

J'ai finalement décidé de restaurer mon PC.
C'est bourin, ça prend du temps mais c'est 100% efficace. IE et Firefox fonctionnent maintenant parfaitement.

Un grand merci à tous ceux qui ont bien voulu prendre de leur temps pour m'aider.

Cordialement.
SkyTech

Re: Problème avec IE

par SkyTech »

Parfait :)

Pense à faire les mises à jour Windows.

@+
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Réseau »