Probléme de démarrage et ordi lent

Accélérer son PC et résoudre les problèmes de lenteur PC et Windows

Modérateur : Mods Windows

Syl191

Probléme de démarrage et ordi lent

par Syl191 »

Hey , tout le monde.

Je viens vous exposer mon problème , depuis 3 jours l'ordi de mon frère qui tourne sous Windows 7 Edition Familiale Premium , galère a se lancer , et il rame beaucoup.

Chaque fois qu'il lance l'ordi , sa démarre , sa se connecte sur le bureau , mais ensuite sa charge et l'écran devient tout blanc et sa m'ouvre une fenêtre me disant que un processus Windows ne fonctionne plus et a planté.

Si je laisse ça charge a l'infini , et si j'arrête le processus , l'explorateur Windows se ferme , et je ne peux plus l'ouvrir avec le gestionnaire de taches car aucune commande fonctionne. Le CMD ne fonctionne pas non plus

Nous avons déjà essayer de restaurer le système mais ceci n'as rien changer , et en démarrant en mode sans échec nous avons effectué un SFC /Scannow , mais ils nous dit qu'il n'y a aucune erreur dans les ressources Windows.

Nous avons également tenté de réparer l'ordinateur avec WinRE , mais ceci ne change rien .

Merci de votre aide , et bon weekend.

EDIT : Nous avons fait aussi un CHKDSK , il a trouvé quelque erreurs mais ceci n'as pas changé la donne.
Syl191

Re: Probléme de démarrage et ordi lent

par Syl191 »

Personne pour m'aide ? J'ai vraiment pas envie de tout restaurer en usine .
Syl191

Re: Probléme de démarrage et ordi lent

par Syl191 »

Personne pour m'aide ? J'ai vraiment pas envie de tout restaurer en usine .
Killer_Virus

Re: Probléme de démarrage et ordi lent

par Killer_Virus »

Salut PDT_001

1) Télécharge LogonFix sur ton bureau et lance-le
Clique sur Restaurer et accepte le redémarrage
Dis-moi si ça change quelque chose PDT_008

2)
  • Télécharge ZHPDiag (de Nicolas Coolman) sur le bureau
  • Sous Vista/Win7 et Win8, lancer l'installation par clic droit et "Exécuter en tant qu'administrateur"
  • Suivre les étapes lors de l'installation, il se lancera automatiquement une fois terminée.
    (si ce n'est pas le cas, clique sur l'icône présente sur le bureau ZHPDiag (pour Vista/7/8 : clic droit et "exécuter en tant qu'administrateur")
  • Une fois la fenêtre ouverte,
    • Clique sur CONFIGURER
    • Clique enfin sur la loupe en bas à gauche pour lancer l'analyse (sans le + ni le -)
  • Clique sur OUI à la question "Voulez-vous un rapport full options"
  • Patiente durant l'analyse
    (Il est possible que l'outil donne l'impression de ne pas avancer voire même d'être bloqué avec un message "ne répond pas", le laisser travailler)
  • Une fois l'analyse terminée, un rapport sera créé. Ce rapport (ZHPDiag.txt) se trouve également sur ton bureau
  • Pour transmettre le rapport clique sur ce lien: http://pjjoint.malekal.com/
  • Clique sur Parcourir et cherche sur ton bureau le fichier ZHPDiag.txt
  • Sélectionne le fichier ZHPDiag.txt. puis clique sur "Ouvrir"
  • Ensuite Clique sur "Envoyer le fichier".
  • Copie le lien obtenu dans ta réponse

    Tu peux t'aider de ce tutoriel en image.
++
Syl191

Re: Probléme de démarrage et ordi lent

par Syl191 »

Tiens voila ton rapport ZHPDIiag :)

Merci de vos réponses. http://pjjoint.malekal.com/files.php?id ... c13f13y9i9
Dernière modification par Syl191 le 11 févr. 2014 19:09, modifié 1 fois.
SkyTech

Re: Probléme de démarrage et ordi lent

par SkyTech »

Bonsoir,

Ton rapport n'est plus présent, poste-le, je vais y regarder.
Syl191

Re: Probléme de démarrage et ordi lent

par Syl191 »

Ah oui effectivement excuse moi il n'as pas été pris en compte .

Tien le rapport : http://pjjoint.malekal.com/files.php?id ... c13f13y9i9.
LongonFix n'as pas changer la donne .
Killer_Virus

Re: Probléme de démarrage et ordi lent

par Killer_Virus »

Merci de prendre la relève SKyTech PDT_001 (c'est Angélique ou Malekal qui t'a dit de continuer ?)

++
SkyTech

Re: Probléme de démarrage et ordi lent

par SkyTech »

Killer_Virus a écrit :Merci de prendre la relève SKyTech PDT_001 (c'est Angélique ou Malekal qui t'a dit de continuer ?)

++
Non juste parce que tu n'avais pas répondu.



Avec SafeMSI, tu peux voir pour désinstaller ESET en mode sans échec, à part lui, je ne vois pas d'où pourrait venir le soucis.
Syl191

Re: Probléme de démarrage et ordi lent

par Syl191 »

Ok ,merci des réponses.

Je vais essayer , sinon je n'ai pas de virus ? Y'as un truc qui m'intrigue car en mode sans échec il se lance très bien.
Killer_Virus

Re: Probléme de démarrage et ordi lent

par Killer_Virus »

SkyTech a écrit :Non juste parce que tu n'avais pas répondu
Merci beaucoup alors PDT_008

Faudrait peut-être voir pourquoi le cmd ne fonctionne pas ;)

++
Syl191

Re: Probléme de démarrage et ordi lent

par Syl191 »

Alors , je viens d'essayer désinstaller ESET avec SafeMSI , mais lorsque que je lance le programme de désinstallation l'explorateur Windows a césse de fonctionner . J'ai refait la manip 3 fois et sa plante a chaque fois au même endroit
chef

Re: Probléme de démarrage et ordi lent

par chef »

Syl191 a écrit :Alors , je viens d'essayer désinstaller ESET avec SafeMSI , mais lorsque que je lance le programme de désinstallation l'explorateur Windows a césse de fonctionner . J'ai refait la manip 3 fois et sa plante a chaque fois au même endroit
bonsoir,
même en mode sans échec ??
Syl191

Re: Probléme de démarrage et ordi lent

par Syl191 »

Bonsoir , oui effectivement , en mode sans échec se produit cette erreur. Le pire c'est que la semaine dernière son pc marchait très bien , du jour au lendemain c'est arriver.
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Accélérer Windows et problème de lenteur PC »