[Résolu] problème connexion à réseau internet par cable

Ici on parle de réseau, configurations, problèmes etc..

Modérateur : Mods Windows

nanaomi
Messages : 3
Inscription : 13 nov. 2013 19:43

[Résolu] problème connexion à réseau internet par cable

par nanaomi »

Bnonsoir,
je ne sais pas si un tel sujet à déjà été ouvert sur ce forum si c'est le cas je m'en excuse et j'ccepte volontier un lien.

Je suis actuellement en résidence étudiante et je possède deux pc portables un acer aspire sous vista 32 bits et un dell vostro sous W7 64 bits.
Normalement la connexion internet se fait par câble puis on doit accéder à un site pour y entrer nos identifiants et bénéficier d'une connexion internet.
Je l'ai fait sans problème avec le acer j'ai branché le cable j'ai ouvert chrome qui m'a signalé qu'une page essayait de s'ouvrir il s'agissait de la page du site de gestion du réseau internet en question.
j'ai essayé à plusieurs reprises sur l'ordinateur dell mais rien à faire ça ne marche pas je n'arive pas à atteindre cette fameuse page internet ni à avoir accès à internet tout court. J'ai essayé d'enter manuellement le lien mais firefox et chrome ne l'ouvre pas.
Pourtant l'ordinateur détecte bien le réseau mais le considère comme un réseau public non identifié. J'ai cru qu'il fallait que change le type d’emplacement en le passant de réseau public à domestique mais ça n'a rien donner. ( je précise aussi que pour changer le type d'emplacement je ne suis pas passé par la "voie classique" sachant que les mots "réseau public" n'apparaissaient pas en bleu et n'était donc pas un lien. La carte mère fonctionne. Je ne vois pas où est le problème.
Je pense qu'il est important de préciser que je suis totalement novice en informatique et je n'ai absolument aucune idée de ce que je dois faire
s'il vous plait aidez moi je désespère
merci d'avance!
Avatar de l’utilisateur
SkyTech
Messages : 35600
Inscription : 03 août 2008 14:52
Localisation : Picardie (80)

Re: problème connexion à réseau internet par cable

par SkyTech »

Bonsoir,

Essaye de te connecter avec Internet Explorer, parfois les navigateurs "performants" ont dû mal à charger ces pages de connexions.
nanaomi
Messages : 3
Inscription : 13 nov. 2013 19:43

Re: problème connexion à réseau internet par cable

par nanaomi »

merci mais ça n'a pas marché finalement j'ai déconnecté ipv6 et j'ai activé le dhpc et ça marche ! :D
Mais merci quand même !
Avatar de l’utilisateur
SkyTech
Messages : 35600
Inscription : 03 août 2008 14:52
Localisation : Picardie (80)

Re: [Résolu] problème connexion à réseau internet par cable

par SkyTech »

Ok :)
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Réseau »