mozilla

Ici on parle de réseau, configurations, problèmes etc..

Modérateur : Mods Windows

lamamy
Messages : 6
Inscription : 26 juil. 2013 12:41

mozilla

par lamamy »

bonjour,
sur mon portable asus en Windows 7, j'ai plusieurs navigateurs installés : IE, Chrome et Mozilla. J'ai cependant un petit problème sur Mozilla; il ne lit pas certaines vidéo proposées. La page s'ouvre, le cadre vidéo s'affiche en noir et une fleche tourne en rond indéfiniment sans que jamais la vidéo s'ouvre.
Pourriez vous me dire a quoi ceci est du.
Merci
Avatar de l’utilisateur
SkyTech
Messages : 35600
Inscription : 03 août 2008 14:52
Localisation : Picardie (80)

Re: mozilla

par SkyTech »

Bonjour,


As-tu le même problème avec un nouveau profil?

Créer un nouveau profil
  • Fermer FireFox (en plus, assure-toi avec CTRL+ALT+DELETE qu'il n'y a plus aucun processus de Firefox actif).
  • Démarrer >>> Exécuter >>> Taper firefox -p (remarque l'espace entre Firefox et -p) et valider par OK.
  • Dans la fenêtre de gestion des profils qui vient de s'ouvrir, on peut en créer un nouveau et lancer FF avec celui-ci.
Si les problèmes sont résolus, il suffira de recopier les fichiers importants de l'ancien vers le nouveau profil. Nous verrons cela dans un 2e temps.

/!\ N'efface pas ton ancien profil pour l'instant. /!\
lamamy
Messages : 6
Inscription : 26 juil. 2013 12:41

Re: mozilla

par lamamy »

non, j'ai fait la manip et ca ne m'ouvre pas de fenêtre de création de profil, ca ouvre simplement mon Firefox actuel. C'est normal ??
Avatar de l’utilisateur
SkyTech
Messages : 35600
Inscription : 03 août 2008 14:52
Localisation : Picardie (80)

Re: mozilla

par SkyTech »

Redémarre ta machine, retente (sans avoir ouvert Firefox avant /!\).

Revenir à « Réseau »