PAS DE CONNEXION INTERNET POUR COMPTE INVITE

Ici on parle de réseau, configurations, problèmes etc..

Modérateur : Mods Windows

minou33
Messages : 45
Inscription : 19 janv. 2013 15:24

PAS DE CONNEXION INTERNET POUR COMPTE INVITE

par minou33 »

Bonjour,
Je me connecte à Internet avec un compte administrateur et mot de passe, jusque là tout va bien, j'ai voulu créé un compte invité, j'ai bien la valise sur le bureau, si je clique dessus, j'arrive sur le bureau avec fond écran différent , si je clique sur connexion internet, je lis (vous n'êtes connecté a aucun réseau) également Asus Wssservice.exe a cessé de fonctionner.
PC ASUS Window7 64bits. Merci de vôtre aide.
Avatar de l’utilisateur
SkyTech
Messages : 35600
Inscription : 03 août 2008 14:52
Localisation : Picardie (80)

Re: PAS DE CONNEXION INTERNET POUR COMPTE INVITE

par SkyTech »

Bonsoir,

Désinstalle ASUS WebStorage pour le message d'erreur.

Pour le reste quel type de connexion ? Wifi ou ethernet ?
minou33
Messages : 45
Inscription : 19 janv. 2013 15:24

Re: PAS DE CONNEXION INTERNET POUR COMPTE INVITE

par minou33 »

Bonjour,
Merci pour ta réponse, j'ai une connexion Ethernet, ça fonctionne très bien, tout a fait normalement avec mon compte administrateur.

Je ne sais pas ce qu'est ASUS WebStorage, ni a quoi il sert, vu que je n'ai jamais eu ce message dans mon fonctionnement normal, juste ce message est apparu, quand j'ai voulu me connecté avec le compte Invité.
Tu penses que je dois désinstaller ASUS WebStorage, donc il ne sert à rien. j'attends ta réponse avant de le désinstaller. MERCI. Mami.

.
minou33
Messages : 45
Inscription : 19 janv. 2013 15:24

Re: PAS DE CONNEXION INTERNET POUR COMPTE INVITE

par minou33 »

Finalement j'ai désinstallé ASUS WebStorage je viens de reéssayer de me connecter avec compte invité, j'ai un nouveau message d'ASUS, AsusVibe 2.0 a cessé de fonctionner et toujours le même message (vous n'êtes connecté a aucun réseau.)
Avatar de l’utilisateur
SkyTech
Messages : 35600
Inscription : 03 août 2008 14:52
Localisation : Picardie (80)

Re: PAS DE CONNEXION INTERNET POUR COMPTE INVITE

par SkyTech »

minou33 a écrit :Finalement j'ai désinstallé ASUS WebStorage je viens de reéssayer de me connecter avec compte invité, j'ai un nouveau message d'ASUS, AsusVibe 2.0 a cessé de fonctionner et toujours le même message (vous n'êtes connecté a aucun réseau.)
Tu peux également le désinstaller, il faut parti des logiciels préinstallés ne servant pas à grand chose...

Télécharge : http://www.multifa7.be/SkyTech/WinsockFix.exe

Fais un clic droit dessus, depuis le compte invité, Exécuter en tant qu'administrateur, ...

Redémarre et vois ce que ça donne.
minou33
Messages : 45
Inscription : 19 janv. 2013 15:24

Re: PAS DE CONNEXION INTERNET POUR COMPTE INVITE

par minou33 »

Désolée Sky Tech, je ne sais pas comment, à partir du compte invité, je peux faire un clic droit pour exécuter, puisque je l'ai téléchargé sur mon bureau avec mon compte perso,enfin je ne sais pas comment le retrouver sur le bureau compte invité.
Pardonne moi si je ne m'explique pas bien, je pense que tu comprendras ce que je veux dire et que m'expliquera. Merci. Mami.
Avatar de l’utilisateur
SkyTech
Messages : 35600
Inscription : 03 août 2008 14:52
Localisation : Picardie (80)

Re: PAS DE CONNEXION INTERNET POUR COMPTE INVITE

par SkyTech »

'soir,

Soit tu le mets sur un clé USB, soit tu le télécharges dans un dossier où les 2 comptes ont accès (par exemple C:\).
minou33
Messages : 45
Inscription : 19 janv. 2013 15:24

Re: PAS DE CONNEXION INTERNET POUR COMPTE INVITE

par minou33 »

BONSOIR ,
J'ai bien téléchargé sur une clé USB "WINSOCK FIX", à partir du compte invité, je fais exécuter en tant qu'administrateur et là je ne sais pas ce que je dois faire, clic sur FIX ou REG BACKUP.
Je préfère te demander. MERCI.
Avatar de l’utilisateur
SkyTech
Messages : 35600
Inscription : 03 août 2008 14:52
Localisation : Picardie (80)

Re: PAS DE CONNEXION INTERNET POUR COMPTE INVITE

par SkyTech »

Appuie sur Fix, laisse faire et redémarre le PC ensuite.
minou33
Messages : 45
Inscription : 19 janv. 2013 15:24

Re: PAS DE CONNEXION INTERNET POUR COMPTE INVITE

par minou33 »

Bonsoir Sky Tech,

Suite, impossible connexion avec compte invité, donc après avoir exécuter winsock fix en tant qu'administrateur à partir du compte invité, et clic sur Fix, aussitôt un avertissement disant Registry Import information no Found, aussi un avertissement de mon antivirus, qui je cois, bloque je ne sais trop quel fichier.
Voilà ou j'en suis je crains que ce ne soit pas possible peut être le compte invité est mal installé, je ne sais pas! Bonne soirée. Mami.
Avatar de l’utilisateur
SkyTech
Messages : 35600
Inscription : 03 août 2008 14:52
Localisation : Picardie (80)

Re: PAS DE CONNEXION INTERNET POUR COMPTE INVITE

par SkyTech »

Salut,

Tu peux tester en créant un nouveau compte invité ?

Si ça fonctionne avec celui-ci, supprime celui corrompu.
minou33
Messages : 45
Inscription : 19 janv. 2013 15:24

Re: PAS DE CONNEXION INTERNET POUR COMPTE INVITE

par minou33 »

D'accord .Merci.
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Réseau »