(RESOLU)vista lent au démarrage!

Accélérer son PC et résoudre les problèmes de lenteur PC et Windows

Modérateur : Mods Windows

jacomini

(RESOLU)vista lent au démarrage!

par jacomini »

bonsoir

dell XPS 420 et vista ultimate sp2 32 bits.

je suis débutant en informatique.j'utilise le programme bootracer pour savoir mon temps de démarrage.il me dit que mon temps de connexion est de 48 s (avant c'étais + ou - 33s) et mon temps vers le bureau a pratiquement doublé.
je démarre en 2 min alors qu'avant c'était 1 min.
j'ai désinfecté le pc avec gdata AV et MBAM.j'ai défragmenté le disque dur,j'ai optimisé le registre,j'ai nettoyé avec ccleaner,atf cleaner,wise disk cleaner,pc fix cleaner et adwcleaner.j'ai 3 programmes dans l'onglet démarrage de msconfig et j'ai désactivé des services inutiles.j'ai fait un chkdsk et un sfc scannow.

j'ai toujours cette lenteur au démarrage ???
Pouvez vous m'aider?

voici un rapport Hijackthis: http://cjoint.com/?0EmvvzBTRlp
et un rapport ZHPDiag: http://cjoint.com/?0EmvwM57zrO

encore merci pour tout

Configuration:
Dell xps 420
os: windows vista ultimate SP2 (32 bits)
processeur: intel(R) core(TM) 2 Quad CPU Q6600 @ 2,40 Ghz
mémoire vive: 2,0 Go
NVIDIA geforce 9800 GT
Créative Sound Blaster X-Fi Xtreme Gamer
IE9
Dernière modification par jacomini le 14 mai 2013 18:22, modifié 1 fois.
SkyTech

Re: vista lent au démarrage!

par SkyTech »

Yop,

A désinstaller selon moi :

IE Accelerator
Diskeeper
FixCleaner
Registry Clean Expert
Wise Disk Cleaner
IObit

et tout programme similaire, CCleaner suffit...

voir : http://forum.malekal.com/nettoyeur-defr ... 26069.html

Pareil GData + MalwareBytes c'est trop, surtout que GData est déjà gourmand en ressources, désinstalle MalwareBytes.

Cela ne te protège pas forcemment mieux mais ce qui est certains c’est que ça te ralenti l’ordinateur voir peu occasionner des plantages, plus d’infos : http://forum.malekal.com/phenomene-de-s ... t4650.html
jacomini

Re: vista lent au démarrage!

par jacomini »

salut

OK,merci pour votre avis

@+
jacomini

Re:vista lent au démarrage!

par jacomini »

bonjour

je suis allé dans le registre et j'ai modifié la clé Dword EnablePrefetcher.elle était à 1 ???
j'ai remis la valeur par défaut 3 et je démarre de nouveau en 1 minute...
problème résolu.

@+
SkyTech

Re: (RESOLU)vista lent au démarrage!

par SkyTech »

OK :)

@+
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Accélérer Windows et problème de lenteur PC »