[Résolu] Problème au démarrage de windows

Tous les problèmes de Windows : message d'erreur, BSOD et écran bleu, erreur Windows Update ou d'installation, etc

Modérateur : Mods Windows

lana86

[Résolu] Problème au démarrage de windows

par lana86 »

Bonjour à tous,
J'ai un souci au démarrage de Windows, j'ai un message d'erreur qui s'affiche (je vous mets la copie écran en pièce jointe), et je ne peux rien faire pour m'en débarasser (des fois il s'en va à force de cliquer 100 fois).
Quand je mets Basculer vers, il m'ouvre le menu démarrer, sans plus d'informations, et quand je clique sur Recommencer rien ne se passe. J'ai essayé un nettoyage Ccleaner + nettoyage des erreurs mais rien de spécial.
Ce message ne s'en va pas et est très gênant, déjà que mon PC est sacrément lent...
Merci de votre aide.
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
SkyTech

Re: Problème au démarrage de windows

par SkyTech »

Salut,

Pour voir :


* Télécharge >> OTL <<sur ton bureau.

* Fait un double-clic sur l'icône d'OTL pour le lancer
/!\ pour Vista/Seven fais un clic-droit sur l'icône d'OTL et choisis "Exécuter en tant qu'administrateur"

* Assure toi d'avoir fermé toutes les applications en court de fonctionnement.

* Quand la fenêtre d'OTL apparaît, assure toi que dans la section "Rapport" (en haut à droite) la case "Rapport minimal" soit cochée.

* Copies et colles le contenue de cette citation dans la partie inférieure d'OTL "Personnalisation"
netsvcs
msconfig
safebootminimal
safebootnetwork
activex
drivers32
%ALLUSERSPROFILE%\Application Data\*.
%ALLUSERSPROFILE%\Application Data\*.exe /s
%APPDATA%\*.
%APPDATA%\*.exe /s
%temp%\*.exe /s
%SYSTEMDRIVE%\*.exe
%systemroot%\*. /mp /s
%systemroot%\system32\*.dll /lockedfiles
%systemroot%\Tasks\*.job /lockedfiles
%systemroot%\system32\drivers\*.sys /lockedfiles
%systemroot%\System32\config\*.sav
/md5start
explorer.exe
winlogon.exe
wininit.exe
/md5stop
HKEY_LOCAL_MACHINE\SYSTEM\SYSTEM\CurrentControlSet\Services\lanmanserver\parameters /s
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Session Manager\SubSystems /s
CREATERESTOREPOINT
nslookup http://www.google.fr /c
SAVEMBR:0
hklm\software\clients\startmenuinternet|command /rs
hklm\software\clients\startmenuinternet|command /64 /rs

* Cliques sur l'icône "Analyse" (en haut à gauche) .
* Laisse le scan aller à son terme sans te servir du PC
* A la fin du scan un ou deux rapports vont s'ouvrir "OTL.Txt" et ( ou ) "Extras.Txt"( dans certains cas).
* Copie et colle le ou les rapports dans ta réponse stp...
* Au cas où, tu peux les retrouver dans le dossier C:\OTL ou sur ton bureau en fonction des cas rencontrés

PS : Si le rapport est trop long pour être poster sur un message, tu peux utiliser un hébergeur : http://pjjoint.malekal.com/index.php?lang=fr
lana86

Re: Problème au démarrage de windows

par lana86 »

Merci pr cette réponse rapide!
Voici les rapports en pièces jointes (j'espère que ca va marcher)
merci
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
SkyTech

Re: Problème au démarrage de windows

par SkyTech »

Re,

Enlève la vaccination de Spybot :

Image

Puis désinstalle-le, il est obsolète voir : http://forum.malekal.com/test-eradicati ... tml#p64338

Va lire ça : http://forum.malekal.com/antispyware-gr ... ml#p209628
lana86

Re: Problème au démarrage de windows

par lana86 »

Petit problème je ne trouve pas spybot sur mon pc je ne vois donc pas comment le désinstaller.
Quand je fais une recherche il ne me trouve le mot "spybot" que dans le rapport OTL.
Help !
SkyTech

Re: Problème au démarrage de windows

par SkyTech »

Regarde dans Programmes & fonctionnalités du Panneau de configuration.

Sinon : http://forum.malekal.com/revo-uninstaller-t28537.html
lana86

Re: Problème au démarrage de windows

par lana86 »

Bonjour,
je reviens toujours pour le meme problème avec un peu de décalage mais j'avais laissé tomber car c'est devenu insupportable d'utiliser ce PC avec ce message qui s'affiche et ne part pas.
Je n'ai pas trouvé comme je vous le disais spybot dans les programmes à désinstaller je l'avais il y a longtemps.
J'ai donc utilisé Revo unistaller, mais je n'y ai vu aucune trace de spybot, j'ai effacé les fichiers périmés.
Mais rien n'a changé j'ai toujours même message... quand je clique sur basculer vers il m'ouvre le menu démarrer mais je ne vois pas quoi faire. Parfois à force de cliquer sur basculer vers ou recommencer il finit par partir mais revient à chaque redémarrage..
Help !!!
Merci d'avance
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
SkyTech

Re: Problème au démarrage de windows

par SkyTech »

Ok pas grave.

Quand la fenêtre apparâit, fais CTRL + ALT + SUPPR, Ouvrir le Gestionnaire des tâches, dans l'onglet Applications regarde si Serveur occupé apparaît, si oui fais un clic droit dessus, Aller dans le processus et donne moi le processus incriminé.


Désinstalle via Programmes & fonctionnalités du Panneau de configiration :
  • Java(TM) 6 Update 21
    Packard Bell Updater
    Packard Bell InfoCentre
    Packard Bell Registration
    Packard Bell ScreenSaver
    Welcome Center
    Windows Live Messenger
---

Relance OTL.
o sous Personnalisation, copie_colle le contenu du cadre ci dessous et clic Correction, un rapport apparraitra suite à l’operation que tu conserveras d’en coller le resultat:
:OTL
PRC - C:\Program Files (x86)\Spybot - Search & Destroy\SDWinSec.exe (Safer Networking Ltd.)
IE - HKCU\..\URLSearchHook: {ba14329e-9550-4989-b3f2-9732e92d17cc} - No CLSID value found
FF:64bit: - HKLM\Software\MozillaPlugins\@microsoft.com/GENUINE: disabled File not found
FF - HKLM\Software\MozillaPlugins\@Apple.com/iTunes,version=: File not found
FF - HKLM\Software\MozillaPlugins\@microsoft.com/GENUINE: disabled File not found
FF - HKLM\Software\MozillaPlugins\@tools.google.com/Google Update;version=3: C:\Program Files (x86)\Google\Update\1.3.21.135\npGoogleUpdate3.dll (Google Inc.)
FF - HKLM\Software\MozillaPlugins\@tools.google.com/Google Update;version=9: C:\Program Files (x86)\Google\Update\1.3.21.135\npGoogleUpdate3.dll (Google Inc.)
O2 - BHO: (no name) - {C84D72FE-E17D-4195-BB24-76C02E2E7C4E} - No CLSID value found.
O3:64bit: - HKLM\..\Toolbar: (no name) - {32099AAC-C132-4136-9E9A-4E364A424E17} - No CLSID value found.
O3 - HKLM\..\Toolbar: (no name) - Locked - No CLSID value found.
O3 - HKCU\..\Toolbar\WebBrowser: (no name) - {32099AAC-C132-4136-9E9A-4E364A424E17} - No CLSID value found.
O6 - HKLM\Software\Policies\Microsoft\Internet Explorer\Restrictions present
O8:64bit: - Extra context menu item: E&xport to Microsoft Excel - res://C:\PROGRA~2\MICROS~1\Office12\EXCEL.EXE/3000 File not found
O8:64bit: - Extra context menu item: Liens de téléchargement avec Mega Manager... - C:\Program Files (x86)\Megaupload\Mega Manager\mm_file.htm File not found
O8 - Extra context menu item: E&xport to Microsoft Excel - res://C:\PROGRA~2\MICROS~1\Office12\EXCEL.EXE/3000 File not found
O8 - Extra context menu item: Liens de téléchargement avec Mega Manager... - C:\Program Files (x86)\Megaupload\Mega Manager\mm_file.htm File not found
MsConfig:64bit - StartUpFolder: C:^Users^Lena^AppData^Roaming^Microsoft^Windows^Start Menu^Programs^Startup^OpenOffice.org 3.2.lnk - - File not found
MsConfig:64bit - StartUpReg: Adobe Reader Speed Launcher - hkey= - key= - File not found
MsConfig:64bit - StartUpReg: APSDaemon - hkey= - key= - File not found
MsConfig:64bit - StartUpReg: DAEMON Tools Lite - hkey= - key= - File not found
MsConfig:64bit - StartUpReg: DivX Download Manager - hkey= - key= - File not found
MsConfig:64bit - StartUpReg: DivXUpdate - hkey= - key= - File not found
MsConfig:64bit - StartUpReg: EA Core - hkey= - key= - File not found
MsConfig:64bit - StartUpReg: EADM - hkey= - key= - File not found
MsConfig:64bit - StartUpReg: SUPERAntiSpyware - hkey= - key= - File not found
[1 C:\Windows\*.tmp files -> C:\Windows\*.tmp -> ]
[2013/04/20 11:43:07 | 000,001,064 | ---- | M] () -- C:\Windows\tasks\GoogleUpdateTaskMachineUA.job
[2013/04/20 11:01:02 | 000,001,060 | ---- | M] () -- C:\Windows\tasks\GoogleUpdateTaskMachineCore.job
* redemarre le pc et poste le rapport ici
lana86

Re: Problème au démarrage de windows

par lana86 »

Bonjour, entre temps j'ai supprimé mon antivirus (c était avira) et j'en ai téléchargé un autre. Le problème a disparu. Merci de votre aide.
lena
SkyTech

Re: Problème au démarrage de windows

par SkyTech »

Ok parfait PDT_002

Tu peux suivres les recommandations au-dessus, ça ne fera pas de mal au PC.

@+
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Windows : Résoudre les problèmes »