[Résolu] probleme avec la wifi

Ici on parle de réseau, configurations, problèmes etc..

Modérateur : Mods Windows

@stéroH

Re: probleme avec la wifi

par @stéroH »

non, ne le brusque pas, laisse le tourner tranquille, tu ne feras pas l'étape 2 du soft donné "Windows repair", il fait un chkdsk pareil je pense.

C'est un ASUS ton pc?

plein ont ce même souci, pas de solution proposé sur des forums de tech...
http://answers.microsoft.com/en-us/wind ... 297?page=4
7enpier

Re: probleme avec la wifi

par 7enpier »

Sur le forum microsoft, ils parlent de problème après upgrade vers W7. Mon pc a W7 d'origine et c'est après un plantage que la wifi déconne. J'ai pas l'impression que ce soit le même problème.

Bon, j'ai fait les diverses étapes, et rien de neuf.
@stéroH

Re: probleme avec la wifi

par @stéroH »

tentes une restauration système à avant ton souci pour voir
https://www.malekal.com/2010/11/14/rest ... le-systeme

attention: mieux vaut sauvegarder avant cette opération sur un OS supposé boiteux...
7enpier

Re: probleme avec la wifi

par 7enpier »

J'ai déjà essayé cette option avant de venir sur ce forum. Et ça n'a rien changé.
J'ai refait une tentative cette après midi, avec une autre date, sans plus de succès.
@stéroH

Re: probleme avec la wifi

par @stéroH »

je n'ai pas les connaissances pour te sortir de là...

Perso, dans ce cas => formatage.

Désolé, je sèche...

si les pilotes ne veulent pas s'installer dans les temps, que les droits de ces dossiers sont bons, que l'OS a des ennuis clairement identifiés, et qu'il ne peut réparer... et bien, je vais chercher mon CD de Windows...
en pestant !

désolé, je sèche...
7enpier

Re: probleme avec la wifi

par 7enpier »

Ouais, le hic s'est que je n'ai pas de cd windows. Ca va encore être galère pour dénicher ça.

Merci pour le coup de main.
@stéroH

Re: probleme avec la wifi

par @stéroH »

De rien.

Pour seven, c'est plus simple: http://www.winmacsofts.com/telechargeme ... -avec-sp1/
iso officiels et originales donc.
prend bien la bonne version PDT_002
7enpier

Re: probleme avec la wifi

par 7enpier »

Merci pour le lien.
@stéroH

Re: probleme avec la wifi

par @stéroH »

Pas de quoi.

j'ai pas mal cherché sur cette erreur hier, rien de concluant trouvé nulle part, et pourtant des sites sérieux, avec personnes calés.
7enpier

Re: probleme avec la wifi

par 7enpier »

J'avais fait une recherche avant de venir demander assistance ici. Je ne suis pas le premier à qui ça arrive, mais je n'ai trouvé aucune solution.
J'ai réinstaller W7 et la liste est de nouveau pleine de points wifi.

Mais j'ai un gros soucis : Le dossier Users/ n'existe plus !!!
Avant l'installation, il était bien visible mais là, plus rien. Ce qui est très embêtant pour placer les scripts pour Gimp.
Une idée sur sa disparition ?
@stéroH

Re: probleme avec la wifi

par @stéroH »

Re

cool si tout marche du coté du wifi.

Tu veux dire que tu n'as plus C:\users ou C:\utilisateur en ayant réinstallé?

ou alors il était présent après la réinstallation et a disparu depuis?

Vérifies ton disque quoiqu'il arrive.
sur vista/7
* menu démarrer, taper cmd dans la barre de recherche, cmd apparait en haut
* clic droit dessus puis exécuter en tant qu'admin, cliquer sur continuer sur l'UAC le demande
* puis taper chkdsk /f /r (espace avant/f et /r)
* un message va te dire que cela ne peut se faire, et qu'il faut redémarrer, redémarres et le disque sera vérifié et réparé au besoin.

ensuite
* Télécharge Report_CHDSK.exe de Laddy sur ton bureau
http://www.box.net/shared/hanu8abe7q
* Double-Clic dessus pour l'exécuter.
* Le rapport va s'ouvrir dans le bloc-note.
* Si ce n'est pas le cas, le rapport nommé RapportCHK_DD-MM-AAAA.txt se trouve sur ton bureau.
* Poste-le dans ta prochaine réponse.
7enpier

Re: probleme avec la wifi

par 7enpier »

Depuis la réinstallation je n'ai plus le dossier... J'ai compris !!!

Sur la version installée par Asus, le dossier s'appelait Users mais maintenant il s'appelle Utilisateurs

Désolé pour le dérangement et merci de m'avoir donné l'indice :
Tu veux dire que tu n'as plus C:\users ou C:\utilisateur en ayant réinstallé?
C'est cette phrase qui m'a fait tiqué, alors je suis allé vérifier si, par hasard, le dossier Utilisateurs n'existait pas. Et c'est le cas.

Donc tout va bien.
@stéroH

Re: probleme avec la wifi

par @stéroH »

ok, super ;)

RESOLU:
Penses à mettre "résolu" dans ton titre en éditant le premier message PDT_003
Que cela aide ceux qui recherchent ensuite des solutions.

Revenir à « Réseau »