pas de demarrage de l ordi mais...

Tous les problèmes de Windows : message d'erreur, BSOD et écran bleu, erreur Windows Update ou d'installation, etc

Modérateur : Mods Windows

Avatar de l’utilisateur
luciola
Messages : 135
Inscription : 02 avr. 2010 22:53
Localisation : bordeaux

pas de demarrage de l ordi mais...

par luciola »

Bonjour

J ai une question qui parait simple,mais j aurais besoin d etre orienter.

Voila le pb: quand je lance l ordi, (une tour),la cmere bip,les lecteurs s allume,j entend les dds et les ventilois proco et cgraph,l écran au vert j entend même le son du logo win 7 et pourtant j ai rien qui vient...
Je suis obligé de couper l ordi au bouton d arrêt ( je précise qu il n est pas bloqué, pas besoin de rester 5 sec dessus), mais souvent çà ne suffit pas,je coupe alors l alim au bouton (marche arrêt et quelle a 6 mois /650 watts seasonic),et en répétant entre 5 et 10 fois cette procédure je réussit a le démarrer, mais pour combien de temps???!!

Parfois, après l arrêt j ai les led du clavier qui reste allumé alors qu elles devraient être éteintes...

Si quelqu’un pouvait m aiguillé??

merci.
@stéroH

Re: pas de demarrage de l ordi mais...

par @stéroH »

Bonjour

tentes cela:
RESET TOUR et ECRAN ou Drain Power
Pour cela:
- tu débranches les deux câbles d'alimentation(tour et écran)
-- tu appuies une minute sur chaque bouton "power", l'un après l'autre (attention, c'est long 1 min)
--- tu rebranches le tout, et test.
doc pc

Re: pas de demarrage de l ordi mais...

par doc pc »

salut,

ton Pc a quel âge??

@+
Avatar de l’utilisateur
luciola
Messages : 135
Inscription : 02 avr. 2010 22:53
Localisation : bordeaux

Re: pas de demarrage de l ordi mais...

par luciola »

mon pc est relativement recent, je l upgrade regulierement, tout les 2/3 ans mis a part le processeur qui a 4 ans.
@stéroH

Re: pas de demarrage de l ordi mais...

par @stéroH »

le drain power a fait quelque chose ou pas?
Avatar de l’utilisateur
luciola
Messages : 135
Inscription : 02 avr. 2010 22:53
Localisation : bordeaux

Re: pas de demarrage de l ordi mais...

par luciola »

salut

Le drain power?? je sais pas ce que s est??
@stéroH

Re: pas de demarrage de l ordi mais...

par @stéroH »

C'est la procédure marquée plus haut, qui consiste à vider les condos de toute leur énergie.
C'est parfois nécessaire sur certains pc, et résoud des bugs de tous styles...

c'est pas la manip miracle non plus, mais si un condo déconne et a besoin d'être déchargé, on peut chercher longtemps...
Avatar de l’utilisateur
luciola
Messages : 135
Inscription : 02 avr. 2010 22:53
Localisation : bordeaux

Re: pas de demarrage de l ordi mais...

par luciola »

oui, je pense l avoir fait ,j ai laisser ca transuille environ 5 min, mais est ce suffisant?
@stéroH

Re: pas de demarrage de l ordi mais...

par @stéroH »

je pense l avoir fait

Comment cela tu penses...
j ai laisser ca transuille environ 5 min, mais est ce suffisant?
faut tout débrancher et appuyer 1 min sur chaque bouton power, sans relâcher, c'est simple.

Car 5 min, c'est la crampe assurée :) mais c'est pas 5 sec... 30 sec suffisent normalement, je fais toujours 1 min perso.
Avatar de l’utilisateur
luciola
Messages : 135
Inscription : 02 avr. 2010 22:53
Localisation : bordeaux

Re: pas de demarrage de l ordi mais...

par luciola »

ok; oui la, 5 min çà fait beaucoup,mais je parlais pas de la même chose.

Quand tu dit chaque bouton power?? moi j en ai toujours vu qu un, a lavant de la tour, et le bouton d arret a l arriere de l alim??

Donc je suppose que c est le bouton de façade ? merci.
@stéroH

Re: pas de demarrage de l ordi mais...

par @stéroH »

oui

et le bouton qui allume l'écran, c'est le deuxième.
Avatar de l’utilisateur
luciola
Messages : 135
Inscription : 02 avr. 2010 22:53
Localisation : bordeaux

Re: pas de demarrage de l ordi mais...

par luciola »

ah, ok,celui de l ecran aussi, je connaissait pas cette procedure; je test ca je te dit.Merci
@stéroH

Re: pas de demarrage de l ordi mais...

par @stéroH »

C'est pas garanti, mais cela solutionne parfois des soucis... a voir donc. PDT_002
Avatar de l’utilisateur
luciola
Messages : 135
Inscription : 02 avr. 2010 22:53
Localisation : bordeaux

Re: pas de demarrage de l ordi mais...

par luciola »

bon,rien de changer ...up svp
@stéroH

Re: pas de demarrage de l ordi mais...

par @stéroH »

Si ton ordi est récent, il est en garantie.

Avec des bips CM => SAV.

C'est quel modèle exact, souvent les pc ont un code donné pour les bips/led allumés.
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Windows : Résoudre les problèmes »