Connecté en wifi mais pas d'internet

Ici on parle de réseau, configurations, problèmes etc..

Modérateur : Mods Windows

demol25
Messages : 12
Inscription : 13 mars 2012 17:27

Connecté en wifi mais pas d'internet

par demol25 »

Bonjour,

J'ai un problème quant à ma connexion internet, je suis bien connecté à ma livebox en wifi comme toujours avec un signal excellent etc mais depuis quelques jours il m'est impossible d’accéder à internet quel que soit le navigateur .. Je suis en Windows 7, l'icone marque que j'ai 4 barre et un petit triangle jaune m'indiquant "pas d'accès internet" U_u.

J'ai essayé de supprimer le réseau et de le reconfigurer mais rien ne marche. Le centre réseau et partage me dit que le problème vient d'entre la box et internet mais tout semble bon matériellement parlant car ma copine arrive sans aucuns soucis à se connecter dessus et à utiliser internet, le problème viendrait donc de mon pc ?
J'ai essayé des maj de carte réseau (je suis en AR9285) par windows update, marche pas, et en téléchargeant la toute dernière version sur le site d'athéros et en l'installant mais ... marche pas non plus.
Toutefois j'arrive sans problèmes à me connecter sur d'autre réseau mais bon ..

Je suis à court d'idée, un peu d'aide serait fortement appréciée :)

Merci d'avance pour vos réponses !!
Avatar de l’utilisateur
@stéroH
Messages : 2486
Inscription : 24 juil. 2012 11:44
Localisation : Euphor

Re: Connecté en wifi mais pas d'internet

par @stéroH »

Bonjour

rebootes ta box, première chose à faire.
Image
Latitude E6500 // Lenovo L412 // divers tours // freebox V5 // samsung galaxy S2
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Réseau »