Problème pour l'installation de Blackbuntu ??

Vous n'arrivez pas à faire ce que vous voulez ? Vous avez un problème avec un logiciel ou son installation ?

Modérateur : Mods GNU/Linux

[email protected]

Problème pour l'installation de Blackbuntu ??

par [email protected] »

Bonjour a tous,

Ça fait environ une année que je suis sur Linux, je ne suis pas totalement débutant mais loin d'être un expert.
J'ai installé Blackbuntu sur un de mes ordinateurs "Test", un "Asus intel core 7 Ati mobility radeon", je ne pas eu de problème pour l'installation.
Aprés comme il m'a plu quelque jours plus tard j'ai voulu l'installer sur l'ordinateur que j'utilise tout le temps mais il y eu un problème.
Il démarre sans problème mais quand il me propose de choisir "boot the Live Système" il ne veux pas l'installer. Je vous laisse une image.
je ne crois pas que cela vient de mon ordinateur, c'est la premiére fois que j'ai ce problème d'installation c'est un "Asus r500v -Intel Core i7-3610QM à 2.3 GHz Nvidia GeForce G610M avec technologie Optimus (3ème génération)".
J'ai essayé de chercher sur ce forum et sur Google un problème qui ressemblerait au mien sans succès.

Je vous remercie d'avance pour votre attention et votre aide



P.S je vous laisse une image regarde

http://www.hostingpics.net/viewer.php?i ... 153430.png
Avatar de l’utilisateur
Lætitia
Messages : 2068
Inscription : 28 août 2008 15:53
Localisation : près Rouen

Re: Problème pour l'installation de Blackbuntu ??

par Lætitia »

salut,
bienvenue chez nous.
[email protected] a écrit : Optimus (3ème génération)
erf. À mon avis, la distro ne reconnait pas cette technologie. Ubuntu le supporte, mais blackbuntu, je ne sais pas.
T'as essayé de passer des options ua boot, genre nomodeset?

@+
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Utilisation de GNU/Linux »