Windows 7 Ecran noir avec curseur souris

Tous les problèmes de Windows : message d'erreur, BSOD et écran bleu, erreur Windows Update ou d'installation, etc

Modérateur : Mods Windows

giuliano

Windows 7 Ecran noir avec curseur souris

par giuliano »

Bonjour

cela fait pas mal de forum et de recherche Google que j'écume à la recherche d'une solution moins radical que de refaire la machine, donc je poste mon problème ici en espérant être dans la bonne rubrique.

J'ai un ordi Windows 7 en dépannage les symptômes sont les suivant:

Démarrage normal de windows 7 après le logo couleur un écran noir arrive on voit le curseur de la souris on peut la bouger mais rien d autres après puis quelque seconde après il finit par rebooter, selon l'utilisateur c est arrivé d'un coup je n'ai pas d'historique concret de la machine sur ce qui a été installé en logiciel,mise à jour ou autres.

ce que j'ai essayer:

- En mode sans échec même constat écran noir + curseur ainsi que tous les autres modes VGA basse résolution etc...
- L'option réparer le démarrage depuis le disque ou le cd ne donne rien
- Restauration système, tous les points listés s'exécutent puis plantent pendant la procédure...
- Bootrec/Fixboot et Fixmbr non plus.
- CHKDSK /f/r non plus.
- J'avais un doute sur le disque dur j'ai cloner le tout sur un autre et je travail sur le nouveau disque en ayant refait tout ce que j'ai lister précédemment et rien.

J'ai fini par générer un rapport OLTPE à partir du live CD que j'ai mit sur clef USB, car je suis sur qu'il y a une M... quelque part et que je ne suis pas obligé de refaire toute l'installation seulement je ne sait pas interpréter ce type de rapport.

j'ai voulu tester cette solution là: https://www.malekal.com/2011/04/20/ecra ... r-windows/ mais les liens du principal utilitaire sont mort

le rapport ici: http://pjjoint.malekal.com/files.php?id ... 12o12y12t5

Merci pour ceux qui me donneront quelques pistes à exploitées
vitcha

Re: Windows 7 Ecran noir avec curseur souris

par vitcha »

Bonsoir,
Sur un Laptop SAMSUNG RV520 sous Seven, j’avais ce problème lorsque je me connectais sans alimentation secteur (donc sur batterie) et comme utilisateur sans droits.
La solution que j’ai trouvé (si je me rappelle bien PDT_014 ) sur Seven dans le planificateur des tâches, il y a certaines applications (samsung) qui sont lancées au démarrage avec un compte qui n’a pas les droits d’administrateur, j’ai modifié la chose et mis un compte avec des droits.
J’ai modifié aussi les paramètres du contrôle de compte d’utilisateur mais je ne me rappelle plus les quels PDT_013
je ne sais pas si cela t'aide, mais une piste peut-être.
.
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Windows : Résoudre les problèmes »