Ouverture de session

Tous les problèmes de Windows : message d'erreur, BSOD et écran bleu, erreur Windows Update ou d'installation, etc

Modérateur : Mods Windows

Avatar de l’utilisateur
Ambre70
Messages : 70
Inscription : 01 mai 2010 18:24
Localisation : Province de Liège (Belgique)

Ouverture de session

par Ambre70 »

Bonsoir, Blue_PDT_01_12

Nous avons 4 sessions sur l'ordinateur.
2 parents , 2 enfants.

Une session est ouverte , je quitte pour aller dans un autre.

Lorsque je veux revenir dans la 1 ière : on me demande un mot de passe ! Blue_PDT_01_10

Ce problème arrive occasionnellement , pas systématiquement ,mais de plus en plus souvent.

Or , j'ai bien vérifié les comptes d'utilisateurs , de chacun.
Aucun n'a mis de mot de passe , nous sommes aussi tous administrateurs , pas de compte limité Blue_PDT_01_49

Lorsque ça arrive , j'éteinds complètement le pc et je redémarre , et ça va tout seul.

Mais ce n'est pas vraiment la solution , j'aimerais comprendre.


Autre chose , parfois pc s'éteinds tout seule et redémarre sans que je lui demande ! :pascontent:

Merci de vos réponses
SkyTech

Re: Ouverture de session

par SkyTech »

Salut,

Tu peux me dire si dans les serivces, Services Terminal Server est actif ?
Avatar de l’utilisateur
Ambre70
Messages : 70
Inscription : 01 mai 2010 18:24
Localisation : Province de Liège (Belgique)

Re: Ouverture de session

par Ambre70 »

SkyTech a écrit :Salut,

Tu peux me dire si dans les serivces, Services Terminal Server est actif ?

PDT_034


Je fais tête basse là PDT_032 , mais où dois je aller voir?

:zarb:
SkyTech

Re: Ouverture de session

par SkyTech »

Menu démarrer, exécuter, tape services.msc, entrée
Avatar de l’utilisateur
Ambre70
Messages : 70
Inscription : 01 mai 2010 18:24
Localisation : Province de Liège (Belgique)

Re: Ouverture de session

par Ambre70 »

SkyTech a écrit :Menu démarrer, exécuter, tape services.msc, entrée

Voilà , il est mis manuel
SkyTech

Re: Ouverture de session

par SkyTech »

Mets-le sur Automatique et clic sur Démarrer, vois si le problème se reproduit.
Avatar de l’utilisateur
Ambre70
Messages : 70
Inscription : 01 mai 2010 18:24
Localisation : Province de Liège (Belgique)

Re: Ouverture de session

par Ambre70 »

SkyTech a écrit :Mets-le sur Automatique et clic sur Démarrer, vois si le problème se reproduit.
O.K. merci , je fais ça et je verrai à l'usage.

Mais tu parles de quel problème?

Le fait que le pc séteind et redémarre seul?
Ou celui où l'on me demande parfois un mot de passe pour ouvrir une session?
SkyTech

Re: Ouverture de session

par SkyTech »

Ambre70 a écrit :Ou celui où l'on me demande parfois un mot de passe pour ouvrir une session?
Oui celui-là.

Pour l'autre tu as un écran bleu ou c'est le PC qui se coupe directement ?
Avatar de l’utilisateur
Ambre70
Messages : 70
Inscription : 01 mai 2010 18:24
Localisation : Province de Liège (Belgique)

Re: Ouverture de session

par Ambre70 »

Le pc se coupe directement , sans d'écran bleu.

J'ai vérifié quand même la tour et son aération , car la poussière s'accumule vite dans les trous.
SkyTech

Re: Ouverture de session

par SkyTech »

Pour moi c'est ton alimentation qui faiblie, ça se remplace et c'est assez simple ;)

Tu peux déjà débrancher tous les périphériques non vitaux au système déjà pour tester (web cam, imprimantes, etc ...)
Avatar de l’utilisateur
Ambre70
Messages : 70
Inscription : 01 mai 2010 18:24
Localisation : Province de Liège (Belgique)

Re: Ouverture de session

par Ambre70 »

En fait , j'ai très peu de périphériques branchés en permance.

Mon imprimante multifonction , et le second scanner ne sont branchés que lorsque je m'en sers.

J'ai le clavier sans fil et la souris ( un ensemble) , et 2 petites enceintes avec un "amplificateur".

Pas du tout de web cam.

C'est tout


Merci
SkyTech

Re: Ouverture de session

par SkyTech »

D'accord, si tu peux test avec un autre bloc d'alimentation.

Je suis sûr à 90 % que le problème est là lol
Avatar de l’utilisateur
Ambre70
Messages : 70
Inscription : 01 mai 2010 18:24
Localisation : Province de Liège (Belgique)

Re: Ouverture de session

par Ambre70 »

SkyTech a écrit :D'accord, si tu peux test avec un autre bloc d'alimentation.

Je suis sûr à 90 % que le problème est là lol
On l'a changé il y a 2 ans , c'est déjà vieux? Blue_PDT_01_23
SkyTech

Re: Ouverture de session

par SkyTech »

Non ça me paraît pas vieux mais à mon avis le problème est là...

A moins que le PC chauffe beaucoup et qu'il se coupe par sécurité.
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Windows : Résoudre les problèmes »