Probléme de déconnexion

Ici on parle de réseau, configurations, problèmes etc..

Modérateur : Mods Windows

ogmor
Messages : 2
Inscription : 23 juin 2012 14:29

Probléme de déconnexion

par ogmor »

Bonjour,

depuis quelques jours, ma connexion internet saute sans raison, soit elle reste connecté à internet mais je n'ai accés à aucune page firefox n'a pas réussit ... etc
Soit la connexion à la livebox se coupe toute seule.
Lorsque je tente de réparer j'ai plusieurs réponse du diagnostique selon les cas : réinitialiser carte réseau - mauvaise réception wifi (je capte à 4/5barres...) - redonner une IP.

OS : vista SP2
carte wifi : atheros
FAI : orange, LB2

J'ai acheter une USB wifi D-link pour faire un test : même combat..

je joins un ZHPdiag et roguekiller.

Merci pour votre aide, je commence à devenir totalement fou ..

ZHPdiag
http://pjjoint.malekal.com/files.php?id ... 112q8j9p11

Rogue
http://pjjoint.malekal.com/files.php?id ... 6w13v12b12
chef
Messages : 5318
Inscription : 25 janv. 2008 17:06
Localisation : ici et la !!!!

Re: Probléme de déconnexion

par chef »

bonjour,
tu as essayer de faire un reset de la box ??.
marque pc:EasyNote TV44HC
produit: Intel(R) Core(TM) i3-3110M CPU @ 2.40GHz
mémoire: 4GiB
carte graphique : nvidia geforce 710
Description: Debian GNU/Linux 8.0 (jessie)
ogmor
Messages : 2
Inscription : 23 juin 2012 14:29

Re: Probléme de déconnexion

par ogmor »

Oui, biensur, deux fois
chef
Messages : 5318
Inscription : 25 janv. 2008 17:06
Localisation : ici et la !!!!

Re: Probléme de déconnexion

par chef »

bonjour,
sa te fais pareil en câble ethernet ??
marque pc:EasyNote TV44HC
produit: Intel(R) Core(TM) i3-3110M CPU @ 2.40GHz
mémoire: 4GiB
carte graphique : nvidia geforce 710
Description: Debian GNU/Linux 8.0 (jessie)
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Réseau »