[WOL] Pc qui s'allume tout seul

Ici on parle de réseau, configurations, problèmes etc..

Modérateur : Mods Windows

ardnaxele
Messages : 3
Inscription : 01 avr. 2011 16:01

[WOL] Pc qui s'allume tout seul

par ardnaxele »

Bonjour,

J'ai depuis quelques semaines deux pc qui se rallument tout seul sur mon réseau (Si je débranche le câble réseau le pc ne s'allume pas). Dans le bios j'ai pu voir que le l'allumage du pc via le lan est activé mais je préférerais trouver ce qui le provoque.

J'ai fais des test avec wireshark pour trouver des trames contenant le pacquet magique (FF:FF:...) et j'ai trouvé des trames ipx assez régulière venant de nouvelles imprimantes. J'ai réussi à ne plus en avoir mais ça n'a rien changé, maintenant je ne sais plus vraiment ou regarder. Le pc ce rallume généralement 10-15 min après avoir été éteins, wireshark balance tellement de résultat que c'est compliqué de trouver ce qui peut en être à l'origine.


Si vous avez une idée ou des pistes à explorer pour résoudre mon soucis ce serait super.

Merci d'avance,

Cordialement,
Avatar de l’utilisateur
yadlafumé
Messages : 515
Inscription : 11 déc. 2008 13:52

Re: [WOL] Pc qui s'allume tout seul

par yadlafumé »

salut,
c'est une carte réseau intégré à la carte mère ou une pci?
j'ai eut le cas avec une pci, il faut la mettre dans un slot le plus éloigné du slot de la carte graphique.
sinon tes pilotes de la carte sont à jour?

ps: pour multiuser, je poste du cd live de hybrid, je sens que W$ va partir aux oubliettes PDT_005
L'informatique à ses raisons, que la raison ne connait pas!!!
On devrait toujours avoir un cd Reatogo dans sa poche...
ardnaxele
Messages : 3
Inscription : 01 avr. 2011 16:01

Re: [WOL] Pc qui s'allume tout seul

par ardnaxele »

Salut,

Merci de ta réponse, mais non la carte réseau est intégré à la carte mère. Pour les pilotes je ne sais pas mais vu que ça arrive sur deux pc en même temps c'est qu'il doit y avoir quelque chose sur le réseau qui balance des trames et j'aimerais bien les identifier.

Pour le "ps" c'est ta signature? Ou sinon j'ai pas compris PDT_005
Avatar de l’utilisateur
yadlafumé
Messages : 515
Inscription : 11 déc. 2008 13:52

Re: [WOL] Pc qui s'allume tout seul

par yadlafumé »

re,
non le ps c'est par rapport à ça:
mage-portable-application-t32250.html

pour ton problème, essaye quand même de mettre tes drivers à jour ici:
http://www.touslesdrivers.com/index.php?v_page=29

tu cliques en bas sur lancer la détection et tu suis la procédure,
sous ie il va t'ouvrir une fenêtre en te demandant d'installer un logiciel,
sous firefox il va te le télécharger, tu lances l'install, aprés tu relances la détection et tu vois si il y a des maj pour ta carte réseau ou autres.

sinon dans gestionnaire de périphérique,
carte réseau
propriété de ta carte
onglet gestion de l'alimentation
tu peut allez voir si il y a pas de coché:
autoriser l'ordinateur à éteindre ce périphérique
autoriser ce périphérique à sortir cet ordinateur de la mise en veille
tu décoches les 2.
bonne soirée
L'informatique à ses raisons, que la raison ne connait pas!!!
On devrait toujours avoir un cd Reatogo dans sa poche...
ardnaxele
Messages : 3
Inscription : 01 avr. 2011 16:01

Re: [WOL] Pc qui s'allume tout seul

par ardnaxele »

Yes merci mais dans le bios y'a pas de soucis je peux couper ça je vois bien ou est l'option. Cette option à toujours été activé donc j'aimerais savoir pourquoi maintenant il s'allume et pas avant. Il y a forcement quelque chose qui déclenche ça.
Avatar de l’utilisateur
yadlafumé
Messages : 515
Inscription : 11 déc. 2008 13:52

Re: [WOL] Pc qui s'allume tout seul

par yadlafumé »

re,
une infection,
un bug de pilote,
problème matériel,
etc...
L'informatique à ses raisons, que la raison ne connait pas!!!
On devrait toujours avoir un cd Reatogo dans sa poche...
Avatar de l’utilisateur
Yoh
Messages : 1387
Inscription : 16 mai 2008 08:24

Re: [WOL] Pc qui s'allume tout seul

par Yoh »

Salut,
je penserai plutôt à la gestion de l'énergie. Il faut aller dans le gestionnaire de périphériques, clic droit sur la carte réseau et choisir propriétés. Dans la nouvelle fenêtre qui s'ouvre, il y a un onglet "Gestion de l'alimentation", il suffit de décocher "Autoriser ce périphérique à sortir l'ordinateur du mode veille". PDT_018
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Réseau »