Lenteur au démarrage

Accélérer son PC et résoudre les problèmes de lenteur PC et Windows

Modérateur : Mods Windows

Avatar de l’utilisateur
Ambre70
Messages : 70
Inscription : 01 mai 2010 18:24
Localisation : Province de Liège (Belgique)

Lenteur au démarrage

par Ambre70 »

Bonjour à tous, PDT_015

L'année dernière , nous avons changé la tour.

Depuis , lorsque nous allumons l'ordinateur , l'écran affiche ceci ( voir image plus bas),
pendant quelques minutes , avant d'afficher le nom des 3 sessions.

Une fois les sessions accessibles , aucun problème.

Mais j'aimerais quand même comprendre et résoudre ce problème.

Je dois probablement activer , désactiver ou modifier une fonction au démarrage.

Mais j'ignore quoi et comment. PDT_013

Merci de votre aide , si vous pouvez.

Bonne journée.
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
chef

Re: Lenteur au démarrage

par chef »

bonjour,
tu n'aurais pas un disque dur externe ou clé usb, de branché au démarrage ??
Avatar de l’utilisateur
Ambre70
Messages : 70
Inscription : 01 mai 2010 18:24
Localisation : Province de Liège (Belgique)

Re: Lenteur au démarrage

par Ambre70 »

Non , mais par rapport à notre précédente tour , on a fait rajouter à celle-ci des ports usb ,
ainsi un lecteur de cartes intégrés à la tour , en façade.

Voici des photos

Elles ne sont pas très nettes mais on peut voir.
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
Avatar de l’utilisateur
Ambre70
Messages : 70
Inscription : 01 mai 2010 18:24
Localisation : Province de Liège (Belgique)

Re: Lenteur au démarrage

par Ambre70 »

Je fais le tour mais , ce qui est branché en permanence :

- l'imprimante,

- les enceintes raccordées à un amplificateur

- souris et clavier sans fil

- modem


C'est depuis qu'on a fait installé ces ports usb en façade.
PDT_014
chef

Re: Lenteur au démarrage

par chef »

re,
ok donc débranche le, relance ta tour et vois si toujours pareil.
le lecteur de carte et neuf ???
Avatar de l’utilisateur
Ambre70
Messages : 70
Inscription : 01 mai 2010 18:24
Localisation : Province de Liège (Belgique)

Re: Lenteur au démarrage

par Ambre70 »

Le lecteur est neuf.

Le débrancher?

En fait , je le débranche chaque jour .

Tous les périphériques ainsi que la tour sont branchés à un multiprise.
Lorsque j'éteinds le pc , je ferme toutes les sessions , et j'éteinds l'ordinateur.
Et je ferme aussi l'interrupteur du multiprise.
Donc rien ne reste sous tension , tous les soirs , tout est "out"

Seul le modem est branché ailleurs car je veux qu'il reste allumé en permanence vu le téléphone fixe ( Voo)
est branché à celui-ci.

Je vais quand même tout déceonnecter de la multiprise , et vérifier encore mes cables drrrière la tour.
Voir si il n'y en a pas un raccordé à rien ( ça me paraîtra bizarre mais sait-on jamais) PDT_014

Merci
Avatar de l’utilisateur
Ambre70
Messages : 70
Inscription : 01 mai 2010 18:24
Localisation : Province de Liège (Belgique)

Re: Lenteur au démarrage

par Ambre70 »

J'ai peut-être mal compris:

Je dois débrancher uniquement le lecteur de carte?
Faut que j'ouvre la tour alors.
chef

Re: Lenteur au démarrage

par chef »

Ambre70 a écrit :J'ai peut-être mal compris:

Je dois débrancher uniquement le lecteur de carte?
Faut que j'ouvre la tour alors.
c'est tout a fais sa :)
En fait , je le débranche chaque jour .

Tous les périphériques ainsi que la tour sont branchés à un multiprise.
Lorsque j'éteinds le pc , je ferme toutes les sessions , et j'éteinds l'ordinateur.
Et je ferme aussi l'interrupteur du multiprise.
Donc rien ne reste sous tension , tous les soirs , tout est "out"
pourquoi tout débrancher sa serre a rien ??
maintenant si part peur d'orage suffis simplement de fermé l'interrupteur du multiprise et c'est bon
laisse les périphérie branché sa serre a rien de les enlevé pour les remettre après
Avatar de l’utilisateur
Ambre70
Messages : 70
Inscription : 01 mai 2010 18:24
Localisation : Province de Liège (Belgique)

Re: Lenteur au démarrage

par Ambre70 »

Pourquoi je ferme tout PDT_017 ?

Je laisse jamais un objet sous tension , pourquoi le laisser sous tension si ce n'est pas indispensable?

Je ne me suis pas encore occupée d'ouvrir la tour , je laisse le soin à mon mari de le faire.
Quand il rentrera du travail , je lui demanderai.

Mais si c'est ça , que le pc démarre sans problème ensuite , est-ce que cela veut dire que je ne devrai plus brancher le lecteur de cartes?

Au fait , je débranche uniquement le lecteur de carte ou aussi les ports usb ajoutés?

Suis compliquée mais bon ...

:merci: Merci quand même , je ne suis pas un génie informatique :plantage:
chef

Re: Lenteur au démarrage

par chef »

Ambre70 a écrit :Pourquoi je ferme tout PDT_017 ?

Je laisse jamais un objet sous tension , pourquoi le laisser sous tension si ce n'est pas indispensable?

oui mais si tu appuie sur le bouton de la mutliprise tu as plus rien sous tension :)

Ambre70 a écrit :
Mais si c'est ça , que le pc démarre sans problème ensuite , est-ce que cela veut dire que je ne devrai plus brancher le lecteur de cartes?

Au fait , je débranche uniquement le lecteur de carte ou aussi les ports usb ajoutés?

Suis compliquée mais bon ...

:merci: Merci quand même , je ne suis pas un génie informatique :plantage:
on va déjà essayer en débranchant le lecteur pour voir .
si pareil au redémarrage débrancher les port usb que vous avez branchez et redemarré la tours pour voir.
Avatar de l’utilisateur
Ambre70
Messages : 70
Inscription : 01 mai 2010 18:24
Localisation : Province de Liège (Belgique)

Re: Lenteur au démarrage

par Ambre70 »

Bonjour,

Me revoilà.

Le problème est toujous là , mais...

J'ai une imprimante multifonction : hp c4380.
Celle-ci a aussi un lecteur de cartes mémoires que je n'utilise jamais , vu que j'utilise celui de la tour.

Lorsque je débranche l'imprimante de la tour , le pc démarre tout à fait normallement , de suite ,
sans afficher l'écran en question.

Alors , que dois-je faire ? PDT_013

Merci de vos avis. PDT_008
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Accélérer Windows et problème de lenteur PC »