connexion sur free hotspot en wifi impossible ?[RESOLU]

Des questions pour configurer votre réseau, Wifi, installer un serveur, sécuriser votre machine ?

Modérateur : Mods GNU/Linux

geronimo
Informaticien
Informaticien
Messages : 397
Inscription : 04 juil. 2008 14:32

Re: connexion sur free hotspot en wifi impossible ?

Message par geronimo »

Bonjour,
J'ai une nouvelle qui me parait fort importante !

Je viens d'installer la même version "la lucid LTS 10.04" sur l'ordi de mon frère et tu sais quoi :

il arrive à se connecter !

alors je me dis que c'est possible pour moi, surtout que cela fonctionna très bien à un moment avec cette version que je n'ai pas changée ?

alors j'y crois encore et je compte bien sur votre oeil expert pour m'aider...

merci à vous !
Qui Ose Gagne !
Unbuntu 10.4 LTS, Gnome 2.30

Avatar de l’utilisateur
captnfab
Geek à longue barbe
Geek à longue barbe
Messages : 2292
Inscription : 31 mai 2008 22:03
Localisation : Aubenas (07), Montpellier (34)
Contact :

Re: connexion sur free hotspot en wifi impossible ?

Message par captnfab »

Désolé, je suis très occupé en ce moment (preuve en est l'heure à laquelle je post ce message). Essaye de bien activer tout ce qui est JavaScript et Cookies quand tu fais la connexion.

Essaye éventuellement de te connecter avec un autre navigateur que Firefox (exemple : midori)

L'idée est d'identifier d'où vient le problème.
Capitaine Fab (captnfab), Girafe à longues dents.
Liens utiles et nécessaires : Avant de poster, consultez les règles du forum || Débutants : la FAQ Linux
Entraide Debian : Documentation Debian-Facile || Forum DF || [url=irc://irc.freenode.net/debian-facile]Salon IRC : #debian-facile @ irc.freenode.net[/url]

geronimo
Informaticien
Informaticien
Messages : 397
Inscription : 04 juil. 2008 14:32

Re: connexion sur free hotspot en wifi impossible ?

Message par geronimo »

merci capitaine,

j'apprécie ton soutient même si tu as beaucoup de taf ! je te dis "merde"pour ce que tu fais !

Pour mon soucis, le petit radar en haut a droite de mon écran, montre mon niveau de connexion.... quand je clique sur le réseau free-hotspot.com, je vois ce radar clignoter un cours temps et se déconnecter aussitôt. En clair, mon ordi le capte mais n'arrive même pas à l'accrocher...

Suis-je assez clair ?

j'ai télécharger midori mais je ne vois pas ce que cela changera...

Ou dois-je activer mes javascript et cookies ? je pense qu'ils sont là tout le temps ? non ?
Qui Ose Gagne !
Unbuntu 10.4 LTS, Gnome 2.30

geronimo
Informaticien
Informaticien
Messages : 397
Inscription : 04 juil. 2008 14:32

Re: connexion sur free hotspot en wifi impossible ?

Message par geronimo »

Voici une nouvelle qui peut t'aider :

J'ai démarrer avec le live CD ubuntu LTS et là ça fonctionne très bien, je me connecte sans problème !!!

j'ai même l'impression que je capte plus de réseau wifi en test ubuntu ? est-ce normal ?

bon week-end !
Qui Ose Gagne !
Unbuntu 10.4 LTS, Gnome 2.30

geronimo
Informaticien
Informaticien
Messages : 397
Inscription : 04 juil. 2008 14:32

Re: connexion sur free hotspot en wifi impossible ?

Message par geronimo »

Résolu !!!!!!!!!

Bon, je crois l'expliquer :

Je suis aller dans modifications des connexions, reseau sans fil et j'ai supprimé dans l'historique hotspot....alors est-ce parce que j'ai mis le Cd live et que cela à réactualiser un truc ou est-ce parce que j'ai supprimer l'historique ?

je me reconnecte et hop voilà ça fonctionne !!!!

merci
Qui Ose Gagne !
Unbuntu 10.4 LTS, Gnome 2.30

Avatar de l’utilisateur
captnfab
Geek à longue barbe
Geek à longue barbe
Messages : 2292
Inscription : 31 mai 2008 22:03
Localisation : Aubenas (07), Montpellier (34)
Contact :

Re: connexion sur free hotspot en wifi impossible ?[RESOLU]

Message par captnfab »

Mhh, à mon avis c'est plutôt ce que tu as changé dans la configuration du hotspot. Peut-être que l'historique stockait des mots de passe invalides ou des bêtises du genres, et qu'il essayait de se connecter au hotspot avec ces mots de passe (alors qu'il n'en faut pas).
Quand tu as effacé tout ça, il est reparti de zéro et donc a réussit à se connecter.

Enfin bon, je peux juste supposer que ça s'est déroulé comme ça. En tout cas, merci pour le retour et je suis soulagé que ta connexion marche :)
Capitaine Fab (captnfab), Girafe à longues dents.
Liens utiles et nécessaires : Avant de poster, consultez les règles du forum || Débutants : la FAQ Linux
Entraide Debian : Documentation Debian-Facile || Forum DF || [url=irc://irc.freenode.net/debian-facile]Salon IRC : #debian-facile @ irc.freenode.net[/url]

Répondre

Revenir à « Réseau sous GNU/Linux »