graphique gestionnaire à 85% mais processus inactif à 99%!

Accélérer son PC et résoudre les problèmes de lenteur PC et Windows

Modérateur : Mods Windows

tonydo

graphique gestionnaire à 85% mais processus inactif à 99%!

par tonydo »

Bien l'bonjour chers "user"!

Reprenez moi si je m'y prend mal!!

Voici donc la CHOSE: musicien, mon ordi me sert principalement a faire de la musique. pas de jeux,

pas de MSN, etc... juste outlook. il y a qq. jours avant de tout éteindre, je constate dans le gestionnaire des

tâches que le graphique se ballade autour des 80% mais que la colonne de "procecus innactifs" uc ne

bouge casi pas de 99 %!!!

Déjà que cela soit plutôt bizarre, naturellement la machinerie ralenti et là je vous écris avec une ghost

qu'il m'a fallu des jours a installer (lenteure, plantée, etc) qui elle, n'était pas vérolée, mais se

comporte comme "avant la plantée: a l'air malade aussi Docteur.

J'accepte et vous remcie pour toute aide, idée, proposition et autre me permettant sortir de ce

mauvais pas.

Ma config en gros: ( on ne rit pas, jusque là elle m'a presque toujours suffi )
Pent 4 3Go
ram 1,5 Go
Asus P4P 800 SE
carte graphique ATI Radeon 1650
carte son ESI Wami rack ESP1010
Windows 2000



Taille des disques
C: 80Go
D:160Go
F: 250Go
DVD
ecran1 1280 * 960
ecran2 1024 *768

Si ça peu aider....

Merci encore pour votre aide...

Cordialement,

Tony
MultiUser

Re: graphique gestionnaire à 85% mais processus inactif à 9

par MultiUser »

Salut ... sorry pour le retard ...

tu as remis le Ghost et donc tu n'as plus sous le main le système de départ ... c'est çà ?!

Si tu n'a pas une utilisation à risque, une infection peut venir d'une clé usb vérolée, d'un site piégé
ou d'un crack éventuel ...
Pour ce qui est du problème de lenteur, il s'agissait peut-être d'une application encore en court ou
d'un processus qui travaille à ton insu ...

il nous faudrait plus d'information sur ce qui est installé sur ta machine pour pouvoir t'aider ...

Copies/colles un rapport de scan Hijack dans ton prochain message,
Télécharges HiJackThis sur ton bureau.
  • Double-cliques sur HijackThis
  • Génères un rapport en suivant ces indications :
  • - Exécutes le et cliques sur "Do a scan and save log file".
  • - Le rapport s'ouvre sur le Bloc-Note
  • - Colles le rapport ici, pour cela :
  • - Menu Edition / Selectionner Tout
  • - Menu Edition / copier
  • - Ici dans un nouveau message : clic droit / coller
Aide : N'hésites pas à consulter l'aide HiJackThis

@+
tonydo

Re: graphique gestionnaire à 85% mais processus inactif à 9

par tonydo »

Trois mois plus tard!!!...

Bonjour,

pour diverses raisons je n'ai pas pu continuer ma démarche de demande d'aide et vous prie de m'excuser mon silence. Merci...

Voici donc comme demandé par Multiuser le rapport HJT. (qu'entend tu par :"tu n'as plus le système de départ"?) Et dire que je n'ai pas une utilisation a risque est un peu exagéré; je vais sur internet et il m'arrive de faire des téléchargements de trucs divers...

Logfile of HijackThis v1.99.1
Scan saved at 15:51:04, on 07.11.2010
Platform: Windows 2000 SP4 (WinNT 5.00.2195)
MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)

Running processes:
C:\WINNT\System32\smss.exe
C:\WINNT\system32\winlogon.exe
C:\WINNT\system32\services.exe
C:\WINNT\system32\lsass.exe
C:\WINNT\system32\svchost.exe
C:\WINNT\system32\spoolsv.exe
C:\Program Files\Fichiers communs\Acronis\Schedule2\schedul2.exe
C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe
C:\Program Files\Alwil Software\Avast4\ashServ.exe
C:\WINNT\System32\svchost.exe
C:\Program Files\Java\jre6\bin\jqs.exe
C:\WINNT\system32\stisvc.exe
C:\WINNT\System32\WBEM\WinMgmt.exe
C:\WINNT\system32\svchost.exe
C:\WINNT\System32\locator.exe
C:\WINNT\Explorer.EXE
C:\Program Files\Alwil Software\Avast4\ashWebSv.exe
C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe
C:\Program Files\Micro Application\TrueImage\TrueImageMonitor.exe
C:\WINNT\system32\Ma10Pan.Exe
C:\Program Files\Fichiers communs\Java\Java Update\jusched.exe
C:\Program Files\Logitech\SetPoint\KEM.exe
C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe
C:\Program Files\Logitech\SetPoint\KHALMNPR.EXE
C:\WINNT\system32\taskmgr.exe
C:\Program Files\Mozilla Firefox\firefox.exe
C:\divers sur C\TELECHARGE\divers programmes\antivirus\hijackthis_199\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.ch/webhp?hl=fr&source ... lr=lang_fr
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Local Page =
O2 - BHO: AcroIEHelperStub - {18DF081C-E8AD-4283-A596-FA578C2EBDC3} - C:\Program Files\Fichiers communs\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll
O2 - BHO: Spybot-S&D IE Protection - {53707962-6F74-2D53-2644-206D7942484F} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll
O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Program Files\Java\jre6\bin\jp2ssv.dll
O2 - BHO: JQSIEStartDetectorImpl - {E7E6F031-17CE-4C07-BC86-EABFE594F69C} - C:\Program Files\Java\jre6\lib\deploy\jqs\ie\jqs_plugin.dll
O4 - HKLM\..\Run: [Synchronization Manager] mobsync.exe /logon
O4 - HKLM\..\Run: [avast!] C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe
O4 - HKLM\..\Run: [TrueImage Monitor] "C:\Program Files\Micro Application\TrueImage\TrueImageMonitor.exe"
O4 - HKLM\..\Run: [Ma10Pan] Ma10Pan.Exe
O4 - HKLM\..\Run: [SunJavaUpdateSched] "C:\Program Files\Fichiers communs\Java\Java Update\jusched.exe"
O4 - Global Startup: Logitech SetPoint.lnk = C:\Program Files\Logitech\SetPoint\KEM.exe
O9 - Extra button: (no name) - {DFB852A3-47F8-48C4-A200-58CAB36FD2A2} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll
O9 - Extra 'Tools' menuitem: Spybot - Search & Destroy Configuration - {DFB852A3-47F8-48C4-A200-58CAB36FD2A2} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll
O23 - Service: Acronis Scheduler2 Service (AcrSch2Svc) - Acronis - C:\Program Files\Fichiers communs\Acronis\Schedule2\schedul2.exe
O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - ALWIL Software - C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe
O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINNT\system32\Ati2evxx.exe
O23 - Service: avast! Antivirus - ALWIL Software - C:\Program Files\Alwil Software\Avast4\ashServ.exe
O23 - Service: avast! Mail Scanner - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe" /service (file missing)
O23 - Service: avast! Web Scanner - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashWebSv.exe" /service (file missing)
O23 - Service: Service d'administration du Gestionnaire de disque logique (dmadmin) - VERITAS Software Corp. - C:\WINNT\System32\dmadmin.exe
O23 - Service: Java Quick Starter (JavaQuickStarterService) - Unknown owner - C:\Program Files\Java\jre6\bin\jqs.exe" -service -config "C:\Program Files\Java\jre6\lib\deploy\jqs\jqs.conf (file missing)

Vôôôlâ! Dans l'attente de vos nouvelles...

Cordialement,

Tony
SkyTech

Re: graphique gestionnaire à 85% mais processus inactif à 9

par SkyTech »

Salut,

Ça fait longtemps que j'ai pas vu de W2K lol

Pour optimiser la machine :

Enlève la vaccination de Spybot :

Image

Puis désinstalle-le, il est obsolète voir : http://forum.malekal.com/test-eradicati ... tml#p64338

Va lire ça : http://forum.malekal.com/antispyware-gr ... ml#p209628

---

Relance HijackThis, coche ces lignes et clic sur Fix checked.
O4 - HKLM\..\Run: [Synchronization Manager] mobsync.exe /logon
O4 - HKLM\..\Run: [TrueImage Monitor] "C:\Program Files\Micro Application\TrueImage\TrueImageMonitor.exe"
O4 - HKLM\..\Run: [Ma10Pan] Ma10Pan.Exe
O4 - Global Startup: Logitech SetPoint.lnk = C:\Program Files\Logitech\SetPoint\KEM.exe
---

Installe la dernière version d'avast! : http://www.avast.com/fr-fr/free-antivirus-download

---

Désactive aussi Java Quick Starter :

Panneau de configuration (de Windows) > Java > Avancé > Divers > Décocher Java Quick Starter

---

Menu démarrer, exécuter, tape services.msc, entrée

Dans la fenêtre qui s'ouvre cherche :

Acronis Scheduler2 Service
Ati HotKey Poller


Double clique dessus, dans type de démarrage mets manuel.

Redémarre et poste un nouveau rapport HijackThis.
domjac

Re: graphique gestionnaire à 85% mais processus inactif à 9

par domjac »

Allô!

Merci pour ta réponse Sky... Voici le log après modifications. Je ne sais pas pourquoi tu m'as demandé de déasactiver Ma10Pan car il s'agit de ma carte son, mais bon, je l'ai fait. J'attend tes instructions...


Logfile of HijackThis v1.99.1
Scan saved at 22:53:12, on 12.11.2010
Platform: Windows 2000 SP4 (WinNT 5.00.2195)
MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)

Running processes:
C:\WINNT\System32\smss.exe
C:\WINNT\system32\winlogon.exe
C:\WINNT\system32\services.exe
C:\WINNT\system32\lsass.exe
C:\WINNT\system32\Ati2evxx.exe
C:\WINNT\system32\svchost.exe
C:\WINNT\system32\spoolsv.exe
C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe
C:\Program Files\Alwil Software\Avast4\ashServ.exe
C:\WINNT\System32\svchost.exe
C:\WINNT\system32\regsvc.exe
C:\Program Files\Sunbelt Software\Personal Firewall\SbPFLnch.exe
C:\WINNT\system32\MSTask.exe
C:\WINNT\system32\Ati2evxx.exe
C:\Program Files\Sunbelt Software\Personal Firewall\SbPFSvc.exe
C:\WINNT\system32\stisvc.exe
C:\WINNT\System32\WBEM\WinMgmt.exe
C:\WINNT\system32\svchost.exe
C:\WINNT\Explorer.EXE
C:\Program Files\Sunbelt Software\Personal Firewall\SbPFCl.exe
C:\Program Files\Alwil Software\Avast4\ashWebSv.exe
C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe
C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe
C:\Program Files\Fichiers communs\Acronis\Schedule2\schedhlp.exe
C:\Program Files\Fichiers communs\Java\Java Update\jusched.exe
C:\Program Files\Fichiers communs\Acronis\Schedule2\schedul2.exe
C:\WINNT\system32\taskmgr.exe
C:\divers sur C\TELECHARGE\divers programmes\antivirus\hijackthis_199\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page =

http://www.google.ch/webhp?hl=fr&source ... lr=lang_fr
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Local Page =
O2 - BHO: AcroIEHelperStub - {18DF081C-E8AD-4283-A596-FA578C2EBDC3} -

C:\Program Files\Fichiers communs\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll
O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9}

- C:\Program Files\Java\jre6\bin\jp2ssv.dll
O2 - BHO: JQSIEStartDetectorImpl - {E7E6F031-17CE-4C07-BC86-EABFE594F69C} -

C:\Program Files\Java\jre6\lib\deploy\jqs\ie\jqs_plugin.dll
O4 - HKLM\..\Run: [avast!] C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe
O4 - HKLM\..\Run: [Acronis Scheduler2 Service] "C:\Program Files\Fichiers

communs\Acronis\Schedule2\schedhlp.exe"
O4 - HKLM\..\Run: [SunJavaUpdateSched] "C:\Program Files\Fichiers communs\Java\Java

Update\jusched.exe"
O4 - HKLM\..\Run: [Adobe Reader Speed Launcher] "C:\Program Files\Adobe\Reader

9.0\Reader\Reader_sl.exe"
O4 - HKLM\..\Run: [Adobe ARM] "C:\Program Files\Fichiers

communs\Adobe\ARM\1.0\AdobeARM.exe"
O4 - HKLM\..\Run: [Synchronization Manager] mobsync.exe /logon
O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) -

http://update.microsoft.com/windowsupda ... ite.cab?12

57883756343
O16 - DPF: {E2883E8F-472F-4FB0-9522-AC9BF37916A7} -

http://platformdl.adobe.com/NOS/getPlusPlus/1.6/gp.cab
O18 - Protocol: skype4com - {FFC8B962-9B40-4DFF-9458-1830C7DD7F5D} -

C:\PROGRA~1\FICHIE~1\Skype\SKYPE4~1.DLL
O23 - Service: Acronis Scheduler2 Service (AcrSch2Svc) - Acronis - C:\Program

Files\Fichiers communs\Acronis\Schedule2\schedul2.exe
O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - ALWIL Software - C:\Program

Files\Alwil Software\Avast4\aswUpdSv.exe
O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINNT\system32\Ati2evxx.exe
O23 - Service: avast! Antivirus - ALWIL Software - C:\Program Files\Alwil

Software\Avast4\ashServ.exe
O23 - Service: avast! Mail Scanner - Unknown owner - C:\Program Files\Alwil

Software\Avast4\ashMaiSv.exe" /service (file missing)
O23 - Service: avast! Web Scanner - Unknown owner - C:\Program Files\Alwil

Software\Avast4\ashWebSv.exe" /service (file missing)
O23 - Service: Service d'administration du Gestionnaire de disque logique (dmadmin) -

VERITAS Software Corp. - C:\WINNT\System32\dmadmin.exe
O23 - Service: SbPF.Launcher - Sunbelt Software, Inc. - C:\Program Files\Sunbelt

Software\Personal Firewall\SbPFLnch.exe
O23 - Service: Sunbelt Personal Firewall 4 (SPF4) - Sunbelt Software, Inc. - C:\Program

Files\Sunbelt Software\Personal Firewall\SbPFSvc.exe



Corialement,

Domajac
SkyTech

Re: graphique gestionnaire à 85% mais processus inactif à 9

par SkyTech »

Salut,

Tu as toujours l'ancienne version d'avast!, installe la dernière !
domjac a écrit :Je ne sais pas pourquoi tu m'as demandé de déasactiver Ma10Pan car il s'agit de ma carte son, mais bon, je l'ai fait.
Non c'est juste un gadget qui se lance au démarrage en rapport avec ta carte son, tu as toujours du son après désactivation de ce gadget non ?

Tu peux aussi fixer ces lignes :
O4 - HKLM\..\Run: [Acronis Scheduler2 Service] "C:\Program Files\Fichiers communs\Acronis\Schedule2\schedhlp.exe"
O4 - HKLM\..\Run: [Adobe Reader Speed Launcher] "C:\Program Files\Adobe\Reader 9.0\Reader\Reader_sl.exe"
O4 - HKLM\..\Run: [Adobe ARM] "C:\Program Files\Fichiers communs\Adobe\ARM\1.0\AdobeARM.exe"
O4 - HKLM\..\Run: [Synchronization Manager] mobsync.exe /logon
Redémarre et poste un nouveau rapport HijackThis.

Comment se comporte le PC ?
tonydo

Re: graphique gestionnaire à 85% mais processus inactif à 9

par tonydo »

Hello!



Je viens de faire la mise à jour du programe d'avast et fixé les lignes indiquées.

Oui j'ai du son mais plus d'accès au règlages de niveau d'entrée et de sortie: MA10 PAN

n'est ps un gadjet mais le paneau de contrôl de ma carte son dont j'ai besoin (j'ai un home

studio) car j'ai des branchement sur un boîtier externe et c'est la table de mix interne.

Comment se comporte l'ordi? Pas de changements...

Dans l'attente de tes directives...

Cordialement,

Tony


Logfile of HijackThis v1.99.1
Scan saved at 20:31:41, on 14.11.2010
Platform: Windows 2000 SP4 (WinNT 5.00.2195)
MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)

Running processes:
C:\WINNT\System32\smss.exe
C:\WINNT\system32\winlogon.exe
C:\WINNT\system32\services.exe
C:\WINNT\system32\lsass.exe
C:\WINNT\system32\Ati2evxx.exe
C:\WINNT\system32\svchost.exe
C:\WINNT\system32\spoolsv.exe
C:\Program Files\Alwil Software\Avast5\AvastSvc.exe
C:\WINNT\System32\svchost.exe
C:\WINNT\system32\regsvc.exe
C:\Program Files\Sunbelt Software\Personal Firewall\SbPFLnch.exe
C:\WINNT\system32\Ati2evxx.exe
C:\WINNT\system32\MSTask.exe
C:\Program Files\Sunbelt Software\Personal Firewall\SbPFSvc.exe
C:\WINNT\Explorer.EXE
C:\WINNT\system32\stisvc.exe
C:\WINNT\System32\WBEM\WinMgmt.exe
C:\WINNT\system32\svchost.exe
C:\Program Files\Fichiers communs\Java\Java Update\jusched.exe
C:\Program Files\Alwil Software\Avast5\avastUI.exe
C:\Program Files\Sunbelt Software\Personal Firewall\SbPFCl.exe
C:\WINNT\system32\taskmgr.exe
C:\Program Files\Mozilla Firefox\firefox.exe
C:\WINNT\system32\NOTEPAD.EXE
C:\divers sur C\TELECHARGE\divers programmes\antivirus\hijackthis_199\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.ch/webhp?hl=fr&source ... lr=lang_fr
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Local Page =
O2 - BHO: AcroIEHelperStub - {18DF081C-E8AD-4283-A596-FA578C2EBDC3} - C:\Program Files\Fichiers communs\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll
O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Program Files\Java\jre6\bin\jp2ssv.dll
O2 - BHO: JQSIEStartDetectorImpl - {E7E6F031-17CE-4C07-BC86-EABFE594F69C} - C:\Program Files\Java\jre6\lib\deploy\jqs\ie\jqs_plugin.dll
O4 - HKLM\..\Run: [SunJavaUpdateSched] "C:\Program Files\Fichiers communs\Java\Java Update\jusched.exe"
O4 - HKLM\..\Run: [avast5] "C:\Program Files\Alwil Software\Avast5\avastUI.exe" /nogui
O4 - HKLM\..\Run: [Synchronization Manager] mobsync.exe /logon
O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://update.microsoft.com/windowsupda ... 7883756343
O16 - DPF: {E2883E8F-472F-4FB0-9522-AC9BF37916A7} - http://platformdl.adobe.com/NOS/getPlusPlus/1.6/gp.cab
O18 - Protocol: skype4com - {FFC8B962-9B40-4DFF-9458-1830C7DD7F5D} - C:\PROGRA~1\FICHIE~1\Skype\SKYPE4~1.DLL
O23 - Service: Acronis Scheduler2 Service (AcrSch2Svc) - Acronis - C:\Program Files\Fichiers communs\Acronis\Schedule2\schedul2.exe
O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINNT\system32\Ati2evxx.exe
O23 - Service: avast! Antivirus - AVAST Software - C:\Program Files\Alwil Software\Avast5\AvastSvc.exe
O23 - Service: avast! Mail Scanner - AVAST Software - C:\Program Files\Alwil Software\Avast5\AvastSvc.exe
O23 - Service: avast! Web Scanner - AVAST Software - C:\Program Files\Alwil Software\Avast5\AvastSvc.exe
O23 - Service: Service d'administration du Gestionnaire de disque logique (dmadmin) - VERITAS Software Corp. - C:\WINNT\System32\dmadmin.exe
O23 - Service: SbPF.Launcher - Sunbelt Software, Inc. - C:\Program Files\Sunbelt Software\Personal Firewall\SbPFLnch.exe
O23 - Service: Sunbelt Personal Firewall 4 (SPF4) - Sunbelt Software, Inc. - C:\Program Files\Sunbelt Software\Personal Firewall\SbPFSvc.exe



T.
SkyTech

Re: graphique gestionnaire à 85% mais processus inactif à 9

par SkyTech »

Salut,
tonydo a écrit :Oui j'ai du son mais plus d'accès au règlages de niveau d'entrée et de sortie: MA10 PAN

n'est ps un gadjet mais le paneau de contrôl de ma carte son dont j'ai besoin (j'ai un home

studio) car j'ai des branchement sur un boîtier externe et c'est la table de mix interne.
  • Relance HijackThis -)
  • View The List of Backup -)
  • Cherche et restore -)
O4 - HKLM\..\Run: [Ma10Pan] Ma10Pan.Exe
Redémarre.

Tu as combien de RAM ?
tonydo

Re: graphique gestionnaire à 85% mais processus inactif à 9

par tonydo »

Bien l'bonjour!

Je vais remettre le paneau de contrôle de la carte son, et pour la ram j'ai 1500

Tony
SkyTech

Re: graphique gestionnaire à 85% mais processus inactif à 9

par SkyTech »

Salut,

Si c'est un 1,5 Go c'est pas normal que ça Ram.

Vérifie l'Ultra-DMA : http://forum.malekal.com/activer-ultra- ... =dma#p3860
tonydo

Re: graphique gestionnaire à 85% mais processus inactif à 9

par tonydo »

Hello!

Oui, c'est 1,5 gigots. Et dans Canal IDE principal le péripherique 0 est en mode ultra DMA mais pas le périphérique 1; il est grisé et "non applicable". Et dans l'IDE secondaire le périph. 0 et le 1 sont en ultra DMA. C'est normal ça? Il me semble que je les avais tous mis en DMA lorsque j'avais fait mes règlages à un moment donné...

Merci encore de te pencher sur mon "cas"

Tony
SkyTech

Re: graphique gestionnaire à 85% mais processus inactif à 9

par SkyTech »

Salut,

Bon... c'est OK

Pour voir :

Télécharge MalwareByte sur ton Bureau.
  • Installe-le en double-cliquant sur le fichier mbam-setup.exe.
    Une fois l'installation et la mise à jour effectuées :
  • Exécute maintenant MalwareByte's Anti-Malware. Si cela n'est pas déjà fait, sélectionne "Exécuter un examen complet".
  • Afin de lancer la recherche, clic sur"Rechercher".
  • Une fois le scan terminé, une fenêtre s'ouvre, clic sur OK. Deux possibilités s'offrent à toi :
~ Si le programme n'a rien trouvé, appuie sur OK. Un rapport va apparaître, ferme-le.
~~ Si des infections sont présentes, clic sur "Afficher les résultats" puis sur "Supprimer la sélection". Enregistre le rapport sur ton Bureau.
~~~~ Fais redémarrer ton ordinateur normalement et poste le rapport dans ta prochaine réponse.

REMARQUE : Si MalwareByte's Anti-Malware a besoin de redémarrer pour terminer la suppression, accepte en cliquant sur Ok.
tonydo

Re: graphique gestionnaire à 85% mais processus inactif à 9

par tonydo »

Salut,

je l'ai déjà passé plusieurs fois et il y avait 1 ou 2 bricoles qu'il a supprimer puis après il n'a plus rien trouvé. Penses tu qu'il faille le refaire quand même? Je me demande si ce n'est pas un pbl matériel car je viens d'essayer de mettre un DD neuf et j'y ai installé XP et après redémarrage j'étais déjà a env. 80% d'utilisation de l'UC.
J'attend ton avis...

Bye...

Tony
SkyTech

Re: graphique gestionnaire à 85% mais processus inactif à 9

par SkyTech »

OK

Effectivement j'allais te parler de problème matériel possible : https://www.malekal.com/2010/11/12/diag ... materiels/
tonydo

Re: graphique gestionnaire à 85% mais processus inactif à 9

par tonydo »

Salut!

Bon, j'ai gravé et lancé UltimatBoot CD mais pas évident d'interpréter tous les résultats!... Une question, est il possible d'avoir un virus dans la mémoire RAM? Car il y a un des logiciel de Ultimat, NSSI, qui n'arrive a faire aucune analyse, qui me dit "qu'il y a peut-être un virus actif dans la mémoire" et, ça ne veut sûrement rien dire et n'est pas significatif, ne détecte que 1533 Mo de ram au lieu de 1536...Mais au démarage et dans Windows ça indique tjs 1536. Y a t il un log que tu veux que j'envoie? Aussi j'ai Everest mais là encore difficile (pout moi) de tout piger. Et surtout j'ai remarqué qu'une toute petite ampoule carrée, une sorte de led, qui était allumée sur ma carte graphique précédente (j'avais déjà la même avant et cette ampoule variait d'intensité) ne l'est pas sur celle-ci! Donc je sais pas si c'est normal. ( HIS X-1650 Ati Radeon)
Désolé, ça fait un peu beaucoup, hein? Si tu veux laisser tomber je comprendrai, surtout qu'il semble que ça devienne plus matériel que logiciel...

En tous cas merci pour ton aide!

Cordialement,

Tony
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Accélérer Windows et problème de lenteur PC »