PC qui plante

Accélérer son PC et résoudre les problèmes de lenteur PC et Windows

Modérateur : Mods Windows

Avatar de l’utilisateur
Topxm
Messages : 7943
Inscription : 08 nov. 2007 22:53
Localisation : Cognac !!!!!

Re: PC qui plante

par Topxm »

Salut,
bluewaave a écrit :Je crois que j'ai découragé tout le monde là !
Plus personne pour me donner quelque suggestion !

Faut il que je formate et réinstalle tout ?? PDT_013
Désolé perso je suis absent le week-end. Avant de formater, passe la mémoire virtuelle à fond pour voir. (à 3096), ça ne mange pas de pain. De toute façon si c'est matériel, d'une part ça ne changera rien au problème, d'autre part, le formatage non plus de toute façon vu que tu auras toujours le souci.
Image
bluewaave

Re: PC qui plante

par bluewaave »

Ah d'accord !
mais quels chiffres pour la taille initiale et la taille maximale ??

P.S Un petite recherche sur Hardware.fr m'a fait prendre conscience que l'asus P5N-E SLI était une daube !
Déja le mois dernier , j'ai eu un souci au démarrage ! Elle ne voulait plus biper et j'avais un écran noir ! Il avait fallu que je redemarre avec une configuration matérielle minimale et que j'ajoute les périphériques les uns apres les autres et cela afin de retrouver un fonctionnement à peu prés normal ! Ce qui est bizarre , c'est que mes plantages ont toujours lieu après une heure ou deux de fonctionnement !
Avatar de l’utilisateur
Topxm
Messages : 7943
Inscription : 08 nov. 2007 22:53
Localisation : Cognac !!!!!

Re: PC qui plante

par Topxm »

Re,

tu mets 3096 en mini / maxi, c'est à essayer même si je ne pense pas réellement que ça va résoudre le problème PDT_013
Image
bluewaave

Re: PC qui plante

par bluewaave »

Effectivement , rien n'a changé ! PDT_013 PDT_013
Si effectivement c'est un problème matériel , je ne suis toujours pas sur que la carte mère soit impliquée !
doc pc

Re: PC qui plante

par doc pc »

salut,

effectivement ça pourrais bien venir de la CM!
il serait aussi interessant de tester avec une autre Alim!

@+
bluewaave

Re: PC qui plante

par bluewaave »

Mon alim a été changée , il n'y a pas longtemps ! C'est une corsair VX400
J'ai joint les fichiers OCCT relatifs aux voltages car je ne les comprends pas trop ! Notamment le décalage entre la ligne bleue et la rouge ! Est ce la différence de voltage relevée entre le voltage demandé et celui qui est fourni ??

Si c'est vraiment la carte mère qui est en cause , cela signifie t il que je dois impérativement la changer ? Car je suppose qu'aucune réparation n'est envisageable ??
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
doc pc

Re: PC qui plante

par doc pc »

Re,
ah ben du coup l'alime ça doit étre ok!
mais pour la CM ya pas vraiment de test (enfin pas à distance)
éventuelement regarde si tu n'as pas un/des condensateurs de gonflé ex:

Image

Image

@+
bluewaave

Re: PC qui plante

par bluewaave »

Bonsoir,

Je dois m'excuser auprès de tous ceux qui ont tenté de m'aider PDT_013 car je viens de réaliser que je n'avais pas effectué le Memtest correctement ! Grâce à l'excellent tuto http://www.depannetonpc.net/fiches-prat ... mtest.html, j ai réglé la configuration memtest sur tous les bios et non pas uniquement les bios std comme cela l'était par défaut !
La , plein d'erreurs sont trouvées !
Donc je pense que j'en suis pour changer mes mémoires !

EDIT Apres une recherche avec Google , il parait qu il est normal d avoir des erreurs Memtest lorsque l'option All bios est cochée ! Décidemment je ne m'en sors plus !
Il va falloir que je retourne chez un réparateur !
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Accélérer Windows et problème de lenteur PC »