Connexion google

Ici on parle de réseau, configurations, problèmes etc..

Modérateur : Mods Windows

sollies
Messages : 61
Inscription : 23 mars 2009 11:06
Localisation : VAR

Connexion google

par sollies »

Bonsoir, j'utilise depuis plusieurs semaines Chrome qui me semble plus rapide que Firefox. Depuis quelques jours, la connexion avec certains sites est devenue très très lente. Par exemple avec Google (moteur de recherche, earth, maps etc..) et 01net.com. Peut-être avec d'autres que je n'utilise pas ou très rarement. En revanche, si j'utilise Firefox pour ces sites, pas de problème.
Merci de m'aider.
Avatar de l’utilisateur
SkyTech
Messages : 35600
Inscription : 03 août 2008 14:52
Localisation : Picardie (80)

Re: Connexion google

par SkyTech »

Salut,

Désinstalle-le / Réinstalle-le déjà pour voir.
sollies
Messages : 61
Inscription : 23 mars 2009 11:06
Localisation : VAR

Re: Connexion google

par sollies »

Bonjour Skytech, merci pour ta réponse, mais rien n'y fait. J'ai effectuer une désinstallation complète. Firefox fonctionne bien avec les sites en question.
Avatar de l’utilisateur
SkyTech
Messages : 35600
Inscription : 03 août 2008 14:52
Localisation : Picardie (80)

Re: Connexion google

par SkyTech »

Salut,

Pour voir :

Télécharge Random's System Information Tool (RSIT) (de random/random) et sauvegarde-le sur le Bureau.
  • Double-clique sur RSIT.exe afin de lancer RSIT.
  • Clique Continue à l'écran Disclaimer.
  • Si l'outil HijackThis (version à jour) n'est pas présent ou non détecté sur l'ordinateur, RSIT le téléchargera (autorise l'accès dans ton pare-feu, si demandé) et tu devras accepter la licence.
  • Lorsque l'analyse sera terminée, deux fichiers texte s'ouvriront. Poste le contenu de log.txt (qui sera affiché)
    ainsi que de info.txt (qui sera réduit dans la Barre des Tâches)
  • NB : Les rapports sont sauvegardés dans le dossier C:\rsit
  • Veille bien à me poster l'intégralité des rapports, vérifie qu'ils soient complets une fois que tu les as postés.
sollies
Messages : 61
Inscription : 23 mars 2009 11:06
Localisation : VAR

Re: Connexion google

par sollies »

SkytTech, si je copie les 2 fichiers j'ai un message d'erreur, je ne sais si la méthode employée fonctionnera correctement
info.txt
log.txt
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
Avatar de l’utilisateur
SkyTech
Messages : 35600
Inscription : 03 août 2008 14:52
Localisation : Picardie (80)

Re: Connexion google

par SkyTech »

Salut,

Désinstalle SpywareBlaster & Glary Utilities

---

Télécharge OTM (de OldTimer). Sauvegarde-le sur ton Bureau.
Copie (Ctrl+C) le texte se situant dans le cadre ci-dessous :
:files
C:\WINDOWS\tasks\DriverCure.job
C:\WINDOWS\tasks\GlaryInitialize.job
C:\WINDOWS\tasks\GoogleUpdateTaskMachineCore1cac65f809631c0.job
C:\WINDOWS\tasks\ParetoLogic Registration.job
C:\WINDOWS\tasks\ParetoLogic Update Version2.job

:commands
[purity]
[emptytemp]
Double clique sur OTM.exe afin de le lancer.
Colle (ou Ctrl+V) le texte précédemment copié dans le cadre Paste Instructions for Items to be Moved.
Clique maintenant sur le bouton MoveIt! puis ferme OTM.

Si un fichier ou dossier ne peut pas être supprimé immédiatement, le logiciel te demandera de redémarrer.
Accepte en cliquant sur YES.

Poste le rapport situé dans ce dossier : C:\_OTM\MovedFiles\
Le nom du rapport correspond au moment de sa création : date_heure.log

Redémarre

---

Si le problème n'est pas résolu, désactive BitDefender et vois ce que ça donne.
sollies
Messages : 61
Inscription : 23 mars 2009 11:06
Localisation : VAR

Re: Connexion google

par sollies »

rapport demandé

All processes killed
========== FILES ==========
C:\WINDOWS\tasks\DriverCure.job moved successfully.
File/Folder C:\WINDOWS\tasks\GlaryInitialize.job not found.
C:\WINDOWS\tasks\GoogleUpdateTaskMachineCore1cac65f809631c0.job moved successfully.
C:\WINDOWS\tasks\ParetoLogic Registration.job moved successfully.
C:\WINDOWS\tasks\ParetoLogic Update Version2.job moved successfully.
========== COMMANDS ==========

[EMPTYTEMP]

User: Administrateur
->Temp folder emptied: 0 bytes
->Temporary Internet Files folder emptied: 67 bytes

User: All Users
->Temp folder emptied: 6465571 bytes

User: Default User
->Temp folder emptied: 0 bytes
->Temporary Internet Files folder emptied: 33170 bytes
->Flash cache emptied: 84 bytes

User: LocalService
->Temp folder emptied: 0 bytes
->Temporary Internet Files folder emptied: 33170 bytes
->FireFox cache emptied: 4460713 bytes

User: Louis
->Temp folder emptied: 2197881 bytes
->Temporary Internet Files folder emptied: 1013118 bytes
->Java cache emptied: 11569576 bytes
->FireFox cache emptied: 36232954 bytes
->Google Chrome cache emptied: 21535158 bytes
->Flash cache emptied: 764 bytes

User: NetworkService
->Temp folder emptied: 0 bytes
->Temporary Internet Files folder emptied: 33170 bytes

%systemdrive% .tmp files removed: 0 bytes
%systemroot% .tmp files removed: 1100105 bytes
%systemroot%\System32 .tmp files removed: 90112 bytes
%systemroot%\System32\dllcache .tmp files removed: 0 bytes
%systemroot%\System32\drivers .tmp files removed: 0 bytes
Windows Temp folder emptied: 507 bytes
%systemroot%\system32\config\systemprofile\Local Settings\Temp folder emptied: 0 bytes
%systemroot%\system32\config\systemprofile\Local Settings\Temporary Internet Files folder emptied: 33170 bytes
RecycleBin emptied: 0 bytes

Total Files Cleaned = 81.00 mb


OTM by OldTimer - Version 3.1.10.1 log created on 04072010_134410

Files moved on Reboot...
File C:\Documents and Settings\Louis\Local Settings\Temp\1362 pat Foot+fémi...wmv not found!
File C:\Documents and Settings\Louis\Local Settings\Temp\Mandela-Allegre- ( très interressant à ecouter ).WMA not found!

Registry entries deleted on Reboot...
Avatar de l’utilisateur
SkyTech
Messages : 35600
Inscription : 03 août 2008 14:52
Localisation : Picardie (80)

Re: Connexion google

par SkyTech »

Re,

Ça donne quoi pour Google Chrome ?
sollies
Messages : 61
Inscription : 23 mars 2009 11:06
Localisation : VAR

Re: Connexion google

par sollies »

Skytech, rien de changé, mais en désactivant l'antivirus et le pare feu de Bitdefender ça fonctionne bien. Pourquoi avec firefox pas de problème et avec Chrome des soucis, peut-être à la suite d'une mise à jour de Bitdefender car je n'ai pas changé les réglages de Bitdefender depuis des mois.
Merci de tes réponses.
Avatar de l’utilisateur
SkyTech
Messages : 35600
Inscription : 03 août 2008 14:52
Localisation : Picardie (80)

Re: Connexion google

par SkyTech »

Re,

Désinstalle / Réinstalle BitDefender.
sollies
Messages : 61
Inscription : 23 mars 2009 11:06
Localisation : VAR

Re: Connexion google

par sollies »

SkyTech, je suis désolé, mais toujours pas d'amélioration.
Avatar de l’utilisateur
SkyTech
Messages : 35600
Inscription : 03 août 2008 14:52
Localisation : Picardie (80)

Re: Connexion google

par SkyTech »

Re,

Dans les règles du pare-feu BitDefender, Google Chrome est bien autorisé ?

Supprime : C:\_OTM
sollies
Messages : 61
Inscription : 23 mars 2009 11:06
Localisation : VAR

Re: Connexion google

par sollies »

Sans problème, Chrome autorisé par pare feu. J'avoue que c'est incompréhensible d'autant que pendant 2 semaines environ tout fonctionnait à merveille.
Avatar de l’utilisateur
SkyTech
Messages : 35600
Inscription : 03 août 2008 14:52
Localisation : Picardie (80)

Re: Connexion google

par SkyTech »

Re,

Faudrait contacter BitDefender et leur faire part du problème, tu dois avoir un support client ?
sollies
Messages : 61
Inscription : 23 mars 2009 11:06
Localisation : VAR

Re: Connexion google

par sollies »

Effectivement, j'ai un support client, mais je voudrais que tu me donnes ton avis sur le fait qu'il n'y a que quelques sites avec lesquels Chrome fonctionne mal et surtout que firefox, lui, n'a pas de problème. Tu m'as fait vérifier tout ce qui le devait, alors...
En tout cas un grand merci
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Réseau »