Portable Presario 700 et wifi - RESOLU

Ici on parle de réseau, configurations, problèmes, internet les navigateurs internet

Modérateur : Mods Windows

prrhd

Re: Portable Presario 700 et wifi

par prrhd »

Je te remercie , c'est vraiment sympa.. PDT_018
Ne faudrait il pas mieux que je supprime tout sur le portable, enfin tout ! ce qui ce rapporte a la connexion sans fil ..afin de recommencer une installation propre , avec tes conseils ..? ..
Avatar de l’utilisateur
grimposaure
Messages : 3111
Inscription : 02 sept. 2007 17:31
Localisation : Sur un rocher...

Re: Portable Presario 700 et wifi

par grimposaure »

Pourquoi pas, mais tu n'as pas installé grand chose si ce n'est ta clé belink.

Tu peux essayer.
prrhd

Re: Portable Presario 700 et wifi

par prrhd »

apres avoir clic sur l'icone de la clé belkin,
mes connections =
connexion automatique ( coché)
surnom livebox-c085 /
reseau utilisélivebox-c085
date 02/07/10
cadenas
type infrastructure .......

clic sur modifier =
modifier l'information d'un réseau = nom (SSID) livebox-c085
clé de cryptage = les 26 chiffres et lettres
surnom = livebox-c085

avancé:
propriété du réseau sans fil
clé
authentification reseau = WPA-PSK
cryptage = TKIP
index de la clé (avancé) ? : 1

en espérant apporter qq. choses ....
prrhd

Re: Portable Presario 700 et wifi

par prrhd »

grimposaure a écrit :Pourquoi pas, mais tu n'as pas installé grand chose si ce n'est ta clé belink.

Tu peux essayer.
exact juste installé la clé avec le cd ...c'est tout ...
et bien ok je vais tout virer ....a+...

je te tiens au courant .....
prrhd

Re: Portable Presario 700 et wifi

par prrhd »

voilà désinstallé et réinstallé, mais il faut que je rentre les infos , nom de la LB et clé wep, ok c'est fait, mais il y a aussi a rentrer des infos .

onglet propriété du réseau sans fil :

authentification reseau : ouvrir ou partage ou WPA ou WPA-PSKWPA2-PSK
-------------------------------------------

index de la clé = 1
----------------------------------------
ceci est un reseau post a post (ad-hoc) aucun point d'accès est utilisé.= non coché.

-----------------------------

onglet 802.11network:

(coché) enable 802.11 n Network

chanel width = auto ou 20Mhz ou 40 Mhz

Guard interval = auto ou standard ou short

extention channel = grisé (non accessible)

antenna selection = auto ou antenna A ou Antenna B ou 2By 2 ou 2 By 3

-------------------------------------------------------------------

que faut il renseigner ...merci ....
Avatar de l’utilisateur
grimposaure
Messages : 3111
Inscription : 02 sept. 2007 17:31
Localisation : Sur un rocher...

Re: Portable Presario 700 et wifi

par grimposaure »

prrhd a écrit :voilà désinstallé et réinstallé, mais il faut que je rentre les infos , nom de la LB et clé wep, ok c'est fait, mais il y a aussi a rentrer des infos .

onglet propriété du réseau sans fil :

authentification reseau : ouvrir ou partage ou WPA ou WPA-PSKWPA2-PSK
-------------------------------------------

index de la clé = 1
----------------------------------------
ceci est un reseau post a post (ad-hoc) aucun point d'accès est utilisé.= non coché.

-----------------------------

onglet 802.11network:

(coché) enable 802.11 n Network

chanel width = auto ou 20Mhz ou 40 Mhz

Guard interval = auto ou standard ou short

extention channel = grisé (non accessible)

antenna selection = auto ou antenna A ou Antenna B ou 2By 2 ou 2 By 3

-------------------------------------------------------------------

que faut il renseigner ...merci ....

Tu pourrais faire une copie d'écran et la poster?
prrhd

Re: Portable Presario 700 et wifi

par prrhd »

MERCI PDT_028 grimposaure, j'ai laissé les réglages comme ils étaient , et ça marche .. PDT_018 ..je te remercie de tes conseils et du temps que tu as passé a m'expliquer ...ou je bloquais sérieux , c'était ou rentrer le nom de la LB et la clé Wep, je n'avais pas vu , pas compris que dans l'application Belkin, il fallait clic sur ajouter, et là on peu rentrer ces infos ...ces ton dernier post qui ma mis sur la voie ...
un conseil supplémentaire, tu me dis " fais une copie d'écran " je fais comment PDT_033 pour plus tard en cas de besoin.? et après ça fini, je te laisse tranquille... PDT_006
Mais encore _merci_ ... PDT_002 ...p.r..
PDT_043
Avatar de l’utilisateur
grimposaure
Messages : 3111
Inscription : 02 sept. 2007 17:31
Localisation : Sur un rocher...

Re: Portable Presario 700 et wifi

par grimposaure »

prrhd a écrit :MERCI PDT_028 grimposaure, j'ai laissé les réglages comme ils étaient , et ça marche ..3
J'allais te le conseiller.

tant mieux si j'ai pu t'aider avant le match de rugby!!!
¨
Pour la copie d'écran, tu dois avoir une touche impr syst sur ton clavier. Tu appuies dessus quand tu veux prendre une "photo" de ton écran, ensuite, par exemple tu ouvres paint/nouveau/ et tu colles (ctrl+V), tu l'enregistres sur ton DD.
Après par contre, tu dois l'héberger sur le net via imageshack ou d'autres. Quand tu as son adresse url, tu la colles entre les bornes [img] (doit y avoir un tuto sur le forum).

A+
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Réseau, internet et navigateurs internet »