Vulnérabilités multiples dans Adobe Reader

L'actualité & News Informatique!
Donc pas de demande d'aide dans cette partie.
belver

Vulnérabilités multiples dans Adobe Reader

par belver »

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
1. RESUME DE L'ALERTE
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Plusieurs nouveaux défauts de sécurité ont été révélés dans les anciennes
versions d'Adobe Reader, un utilitaire destiné à lire les documents PDF.
Leur exploitation peut permettre à un individu malveillant d'exécuter du
code malicieux sur l'ordinateur de sa victime via un lien ou une page piégé.
http://www.secuser.com/vulnerabilite/20 ... reader.htm

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
2. LOGICIEL(S) CONCERNE(S)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Adobe Reader 7.x
Adobe Reader 6.x

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
3. CORRECTIF DISPONIBLE
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Les utilisateurs concernés doivent installer immédiatement la nouvelle
version du logiciel. Les utilisateurs ayant installé la version 8.0 suite
à l'alerte du 06/12/06 sont déjà protégés contre ces défauts de sécurité.
http://www.secuser.com/vulnerabilite/20 ... #correctif
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Actualité & News Informatique »