Perte de vitesse sur Wifi

Ici on parle de réseau, configurations, problèmes etc..

Modérateur : Mods Windows

goodnews75
Messages : 39
Inscription : 05 nov. 2006 20:05

Perte de vitesse sur Wifi

par goodnews75 »

Bonjour,
Je suis en wifi et depuis qq semaines ma vitesse passe de 54 mbit/s à 25 puis 48 puis 36 puis remonte à 54 !
Mon PC ne detecte pas non plus systématiquement ma Freebox lors du demarrage alors que mes parametres réseaux sont bien enregistrés et renseignés
Je suis chez Free
Ma carte wifi est Intel pro set wireless
Merci pour votre aide
Avatar de l’utilisateur
Shimik_Root
Messages : 1126
Inscription : 10 févr. 2009 19:56

Re: Perte de vitesse sur Wifi

par Shimik_Root »

Salut,

Ton wifi est sécurisé avec une clé wep/wpa ?
Dans le cas contraire il n'est pas impossible que quelqu'un vienne " scouater " ta connexion. PDT_028
goodnews75
Messages : 39
Inscription : 05 nov. 2006 20:05

Re: Perte de vitesse sur Wifi

par goodnews75 »

Bonsoir,
Oui ma connexion est sécurisée j'ai mis une cle wep et j'ai bien un symbole cadenas
merci
Avatar de l’utilisateur
Yoh
Messages : 1387
Inscription : 16 mai 2008 08:24

Re: Perte de vitesse sur Wifi

par Yoh »

Salut,
en wifi, c'est normal les fluctuations...
PDT_019
goodnews75
Messages : 39
Inscription : 05 nov. 2006 20:05

Re: Perte de vitesse sur Wifi

par goodnews75 »

Bonsoir,
Merci, sauf que je n avait jamais eu de fluctuations avec mon Wifi pendant plusieurs années, il fonctionnait parfaitement avant !
Avatar de l’utilisateur
Yoh
Messages : 1387
Inscription : 16 mai 2008 08:24

Re: Perte de vitesse sur Wifi

par Yoh »

Quelquechose à changé chez toi (meubles, mur, câbles électriques, nouvel appareil, des voisins que se sont équipés en wifi...), il y a plusieurs possibilités...
Vérifie les branchements, le filtre ADSL sur la prise téléphone... Tu peut aussi faire un teste de débit ici : http://www.degrouptest.com/test-debit.php
PDT_019
goodnews75
Messages : 39
Inscription : 05 nov. 2006 20:05

Re: Perte de vitesse sur Wifi

par goodnews75 »

Bonsoir,

Merci pour ta réponse.

Rien de changé excepté des voisins qui ont peut être le wifi depuis peu
La prise est ok, les branchements…..
J’ai fait plusieurs tests avec le lien donné

Voici les résultats :
Lorsque ma vitesse était à 54mbits puis 48 pour le dernier
Réception : 6100 kbps / 5600 / 6000 / 5800 /4000
Emission : 827 kbps / 750 / 867 / 450 / 700
Avec ping entre 48 et 66

Ma vitesse est ensuite passée à 36 puis 24mbits
Impossible de finir le test

Merci pour ton aide
Avatar de l’utilisateur
Yoh
Messages : 1387
Inscription : 16 mai 2008 08:24

Re: Perte de vitesse sur Wifi

par Yoh »

Après il faudrait tester avec un câble ethernet, les perturbations peuvent venir soit de ta ligne, soit de ton matériel... Tu peut aussi essayer de changer le canal d'émission du wifi...
PDT_019
goodnews75
Messages : 39
Inscription : 05 nov. 2006 20:05

Re: Perte de vitesse sur Wifi

par goodnews75 »

Bonsoir,
Avec le cable tout est ok aucun soucis
Je vais essayer de changer le canal d'emission du Wifi....mais on fait comment ?
Merci pour tes réponses
Avatar de l’utilisateur
Yoh
Messages : 1387
Inscription : 16 mai 2008 08:24

Re: Perte de vitesse sur Wifi

par Yoh »

C'est dans les options de ton modem ou ta box, dans la partie concernant le wifi. Mais je ne peut pas te guider, chaque modèle à ses menus.
PDT_019
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Réseau »