Réseau oui, Internet Non

Ici on parle de réseau, configurations, problèmes etc..

Modérateur : Mods Windows

Etienne

Re: Réseau oui, Internet Non

par Etienne »

je remarque aussi que l'ordi est très lent alors qu'il est quasiment neuf et que pratiquement rien n'était installé dessus. Bizarre tout ça.
MultiUser

Re: Réseau oui, Internet Non

par MultiUser »

Salut,

parfois il y a une série de logiciel shareware (30jours) installé par défaut ...
peux tu nous donner plus de détails sur le système ... Tu utilises Xp Home ?, Firefox ou IE, ...
& également sur la machine ... pc Dell ou autre ...

Lorsque tu regardes dans la barre des tâches en bas, en cliquant droit sur l'icône connexion au réseau
ou en allant dans le Panneau de Configuration => Connexions Réseau => vérifies les paramètres des
connexions Wifi et filaire(LAN) des deux ordinateurs ... (fais un printscreen si tu hésites ...)

Désactives temporairement le pare-feu Windows, sinon travailles tu avec un routeur ? Si oui lequel ?

Tiens nous au courant, bonne journée

( ps : un petit logiciel sympathique pour effacer les traces internet au quotidien : FreeInternetEraser )
Dernière modification par MultiUser le 21 févr. 2009 04:19, modifié 1 fois.
Etienne

Re: Réseau oui, Internet Non

par Etienne »

Salut, c'est un ordi Dell Latitude D830 tout neuf, qui a été acheté en septembre, je crois, pour un établissement scolaire. La personne s'en est servi juste une fois pour se connecter avec IE et ça a marché. Cette personne me l'a confié pour que j'installe certains logiciels.
Le système d'exploitation est windows XP Professionnel, version 2002 SP3
J'ai déjà essayé de désactivé le par-feu, sans succès.
Firefox fonctionne.
Je ne peux pas me connecter à windows update et je le trouve très lent lorsque je lance une commande d'installation d'un logiciel.
SkyTech

Re: Réseau oui, Internet Non

par SkyTech »

Salut,

Pour tes lenteurs une fois que ton problème réseau sera résolu je pourrais m'en occuper. PDT_002
Etienne

Re: Réseau oui, Internet Non

par Etienne »

Bonjour,

toujours pas d'idées pour mon problème ?
Yoh

Re: Réseau oui, Internet Non

par Yoh »

Salut,
IE se lance normalement ? Pas de message d'erreur ? C'est la page qui ne s'affiche pas ? Essai de réinitialiser IE (outils/option internet/Avancés/Réinitialiser).
PDT_019
Etienne

Re: Réseau oui, Internet Non

par Etienne »

salut
IE se lance mais ne trouve rien, je l'ai déjà installé et réinstallé
MultiUser

Re: Réseau oui, Internet Non

par MultiUser »

Salut,

étrange tout cela ... mais sans un complément d'information,

on va pouvoir tourner en rond pendant longtemps ...

Heureusement il y a Firefox, personnellement IE je ne l'utilise pas du tout ...

mais c'est vrai qu'on ne résout pas le problème ...

Bonne journée
Etienne

Re: Réseau oui, Internet Non

par Etienne »

salut, dis-moi ce que tu veux comme complément d'information.
Yoh

Re: Réseau oui, Internet Non

par Yoh »

Etienne a écrit :je l'ai déjà installé et réinstallé
Yoh a écrit :Essai de réinitialiser IE (outils/option internet/Avancés/Réinitialiser).
(ce n'est pas parceque tu desinstalle réinstalle que IE est forcement réinitialisé) PDT_019
Etienne

Re: Réseau oui, Internet Non

par Etienne »

merci pour l'info

je viens donc de réinitialiser IE mais j'obtiens toujours le même résultat. IE ne peut pas afficher cette page.
Vous n'avez rien vu de spécial dans le repport Hijack?
MultiUser

Re: Réseau oui, Internet Non

par MultiUser »

Salut,

il y a effectivement des lignes à fixer dans ton rapport Hijack,

mais je ne suis pas habilité à te répondre ...

Sinon as tu utilisé FreeInternetEraser ? Ou fait un petit nettoyage

de registre avec CCleaner ? ...

Tu ne répond pas toujours aux questions ...

Bonne journée
SkyTech

Re: Réseau oui, Internet Non

par SkyTech »

Salut,

Faire du ménage avec HijackThis ne résoudrait certainement pas le problème. PDT_028
.
Etienne

Re: Réseau oui, Internet Non

par Etienne »

Salut,
oui je l'ai déjà nettoyée avec ccleaner
MultiUser a écrit : Tu ne répond pas toujours aux questions ...
je n'ai pas cette impression, que veux-tu savoir?
MultiUser

Re: Réseau oui, Internet Non

par MultiUser »

Sallut,

tu utilises un routeur entre ton modem/box et ton ordinateur ?

FreeInternetEraser ? Oui ... non ... pourquoi pas ... c'est vite
fait et tu n'as qu'à le supprimer juste après ...

@+
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Réseau »