Certificats et serveurs

Ici on parle de réseau, configurations, problèmes etc..

Modérateur : Mods Windows

premiermai
Messages : 12
Inscription : 05 août 2008 12:44

Certificats et serveurs

par premiermai »

Bonjour,

Config : windows xp fam.
Navigateur : Opéra

Depuis hier le centre de sécurité du panneau de config, m'indique: Antivirus périmé. (Antivir premium installé le 29/07/08).
Je décide de me connecter sur le site "d'Avira", là une fenêtre apparait : "Le certificat du serveur à expiré"
Résumé du certificat : Détenteur : License. Avira.Com
Emetteur : Thawte server CA

Bon, bon... je me dit que c'est un problème ponctuel.

Mais ce matin en allant sur le site de la Poste, même fenêtre pour la poste, pour l'aide d'Opéra idem, et pour Gmail itou.

Résultat des courses : je ne vois pas par quel bout attaquer le problème.

Merci de vôtre aide.
premiermai
Messages : 12
Inscription : 05 août 2008 12:44

Re: Certificats et serveurs (résolu)

par premiermai »

Desolé...

Souvent on peut lire sur les forums pour tel ou tel problème : "Vérifie l'heure et la date sur ton système", petit conseil judicieux car l'année en cours (uniquement l'année dans le panneau de config, avait fait un bon prodigieux dans le futur au point "d'expiré" tous les certificats de la terre).

Celà-dit, quel est le tour de magie noire qui l'à provoqué, moi pas savoir!

Je vais rester attentif à ces paramètres.

A bientôt et bonne journée à tous.
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Réseau »