livebox inventel perte identfiant

Ici on parle de réseau, configurations, problèmes etc..

Modérateur : Mods Windows

gismo061202

livebox inventel perte identfiant

par gismo061202 »

bonjour
j'ai un ami qui pert tout les jours voir toute les 2 jours sa connexion
le @ clignote, quand il peut rentrer dans la config son identifiant est souvent remplacer par ppp-name
et hier il avait tous ses identifiants, la config lui disait qu'il avait internet, mais impossible de se connecter, ni d'avoir acces a thunderbird
il a appelé l'assistance, et la personne lui a dit que zone alarm(free) posé probleme, ainsi qu'antivir
c'est vrai qu'en ayant desactivé zone alarm il retrouve sa connection mais a quoi est du?
car il a un deuxieme portable qui a plus ou moins les meme souci (pas branché en permanence dans la maison)

sa config pc bureau,
xp home sp3 branché ethernet
antivir, zone alarm
firefox3, ie7
thunderbird

pc portable
xp home sp3 branché wifi
avast, zone alarm
ie7

merci
Yoh

Re: livebox inventel perte identfiant

par Yoh »

Bonjour,
S'il s'agit d'une box qui fait routeur, et possède donc un parfeu... Avec zone alarm, sa fait deux parfeu... Surement un conflit... PDT_019
Avatar de l’utilisateur
grimposaure
Messages : 3109
Inscription : 02 sept. 2007 17:31
Localisation : Sur un rocher...

Re: livebox inventel perte identfiant

par grimposaure »

ben, j'ai la LB inventel+ZA, et ça tourne particulièrement bien!!!

Essaie sur le site de l'APEUL
gismo061202

Re: livebox inventel perte identfiant

par gismo061202 »

bon souci a moitié regler
aller savoir pourquoi zone alarm était au niveau élevé en zone internet sur le portable
par contre sur le pc bureau le sp3 est installé et j'ai l'impression que c'est cela qui fait planter la connexion perte d'identifiants
Avatar de l’utilisateur
grimposaure
Messages : 3109
Inscription : 02 sept. 2007 17:31
Localisation : Sur un rocher...

Re: livebox inventel perte identfiant

par grimposaure »

Bizarre. J'allais poster un nouveau sujet, comme quoi depuis hier soir impossible d'ouvrir ma page d'accueil ou de recevoir des messages sur TB. Pourtant le ping fonctionnait. J'ai lu ton message avant et je suis allé voir la config de ZA. Et surprise, il était aussi en mode élevé. En repassant en moyen, plus de problème.
Alors, pourquoi, comment ZA s'est il positionné seul en mode élevé?

Edit: solution ICI
gismo061202

Re: livebox inventel perte identfiant

par gismo061202 »

mon cousin m'a appelé pour exactement le meme cas
il m'a dit exactement la meme chose que l'ami que j'ai aidé
en fait pour les 2 une mise a jour de microsoft xp a été faite et demander à redemarrer
et a partir de ce moment là plus d'internet
donc je pense qu'il y a un conflit entre la derniere mise jour et zone alarm


pas vu le edit et le renvoi
Avatar de l’utilisateur
grimposaure
Messages : 3109
Inscription : 02 sept. 2007 17:31
Localisation : Sur un rocher...

Re: livebox inventel perte identfiant

par grimposaure »

Clique sur ici.

Revenir à « Réseau »