Capteurs température HS

Tous les problèmes de Windows : message d'erreur, BSOD et écran bleu, erreur Windows Update ou d'installation, etc

Modérateur : Mods Windows

Plantrasite
Messages : 2
Inscription : 16 déc. 2020 11:05

Capteurs température HS

par Plantrasite »

Bien le bonjour,

Je viens à vous pour vous demander des conseils quand à un problème sur ma carte mère (Gigabyte B250M-DSH3).

Sur mon moniteurs de composants HWMonitor, il m'affiche que le capteur TPMIN2 est à 100°C, alors que le PC vient de démarrer. Les capteurs 3 et 5 sont défaillants depuis un moment sans réelle conséquence (au dessus de 80° quand les autres sont à des T° normales).

Mais le capteur TPMIN2 en défaut, a lui une conséquence sur le comportement de mon ventirad : il tourne à vitesse maximale alors que le CPU ne chauffe pas, même en condition difficile (Forza Horizon 4 en paramètres graphiques Ultra).

Je vous demande donc si vous connaissez le problème, et si vous avez des solutions à me préconiser (si c'est un remplacement de carte mère qui s'avère nécessaire, je le ferai mais je préfère savoir s'il y a possibilité de remplacer lesdits capteurs ou de mettre à jour le BIOS etc... Je prend toute solution).

Je vous joint les captures de HWMonitor effectuées et vous liste ci dessous ma configuration :

- Intel i5 7400 / Ventirad d'origine
- Carte mère Gigabyte B250M-DSH3
- 12Go RAM DDR4 (3x4Go)
- Seagate Baraccuda 1To HDD
- AMD Radeon RX580 Armor OC 8Go
- Corsair CV550W

Merci à vous pour votre temps.
False temperatures.PNG
normal cpu temp.PNG
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
Avatar de l’utilisateur
Parisien_entraide
Messages : 9145
Inscription : 02 juin 2012 20:48
Localisation : Je suis dans la matrice :-)

Re: Capteurs température HS

par Parisien_entraide »

Bonjour,

Je note un TMPIN 3 et 5 aux valeurs identiques (à 1°C) donc il peut s'agir d'un problème de lecture de sonde et idem avec les ventilos

A confirmer avec d'autres programmes

lis bien

viewtopic.php?t=60660


Edit : Pour rappel, les seules vraies valeurs à prendre en compte sont dans le BIOS/UEFI (comme les tensions pour l'alimentation)
Les données des programmes restent sujet à discussion
Only Amiga... was possible !
Un problème sans solution est un problème mal posé. » (Albert Einstein)
"Tous les patients mentent" Docteur House
Plantrasite
Messages : 2
Inscription : 16 déc. 2020 11:05

Re: Capteurs température HS

par Plantrasite »

Bon ben... le capteur a visiblement décidé de se calmer ! J'ai mis le PC en veille, une fois sorti de veille tout a l'air d'être revenu dans l'ordre.

Je vais quand même veiller à ce capteur s'il recommence à faire des siennes...

Merci bien !
en fait ça va.PNG
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
Avatar de l’utilisateur
Parisien_entraide
Messages : 9145
Inscription : 02 juin 2012 20:48
Localisation : Je suis dans la matrice :-)

Re: Capteurs température HS

par Parisien_entraide »

De toutes les façons, HWMonitor a toujours eu des soucis avec les capteurs, et pour t'assurer qu'au démarrage tu n'es pas à 100°°C le seul moyen sûr c'est via le boot/UEFI
Only Amiga... was possible !
Un problème sans solution est un problème mal posé. » (Albert Einstein)
"Tous les patients mentent" Docteur House
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Windows : Résoudre les problèmes »