PC très très lent et logiciels plantent

Question sur Windows, Prb Logiciels, Plantage.

Modérateur : Mods Windows

Avatar de l’utilisateur
Parisien_entraide
Geek à longue barbe
Geek à longue barbe
Messages : 2649
Inscription : 02 juin 2012 20:48

Re: PC très très lent et logiciels plantent

Message par Parisien_entraide » 07 mai 2019 02:43

Bonsoir

Que ce soit SATA 300 ou 600 la connectique est la même. Il n'y a qu'en IDE que cela diffère
UfWlP3AI-sata-ide-s-.png.jpg
UfWlP3AI-sata-ide-s-.png.jpg (6.15 Kio) Consulté 229 fois
Le seul point négatif, c'est que ton disque dur SATA 600 (ou SATA III), fonctionnera à la vitesse d'un SATA 300 (SATA II), c'est à dire avec une vitesse divisée par 2

Néanmoins je me base sur la copie écran que tu as donné et qui indique un SATA 300
Il est possible que ta carte mère dispose de ports SATA 600 et 300 (tu n'as pas indiqué la marque et modèle de ta carte mère)


Only Amiga... was possible !
"Tous les patients mentent" Dr House


YdelaB
newbie
newbie
Messages : 13
Inscription : 27 avr. 2019 19:46

Re: PC très très lent et logiciels plantent

Message par YdelaB » 07 mai 2019 16:28

D’accord merci et donc comment savoir si il y a des ports SATA 600 ? Ou Vous avez besoin de quelques choses comme une photo pour me le dire ?

YdelaB
newbie
newbie
Messages : 13
Inscription : 27 avr. 2019 19:46

Re: PC très très lent et logiciels plantent

Message par YdelaB » 09 mai 2019 20:29

S’il vous plaît ?

Avatar de l’utilisateur
Parisien_entraide
Geek à longue barbe
Geek à longue barbe
Messages : 2649
Inscription : 02 juin 2012 20:48

Re: PC très très lent et logiciels plantent

Message par Parisien_entraide » 09 mai 2019 22:37

Les types de ports SATA sont indiqués dans la documentation de ta carte mère
Si tu ne l'as pas, elle peut se trouver sur le site du fabricant où l'on trouve également le schéma de la carte mère

En général les ports SATA 300 sont de couleur blanche (je dis bien "en général") et les bleus sont du SATA 600
Only Amiga... was possible !
"Tous les patients mentent" Dr House

YdelaB
newbie
newbie
Messages : 13
Inscription : 27 avr. 2019 19:46

Re: PC très très lent et logiciels plantent

Message par YdelaB » 12 mai 2019 15:20

je viens de changer le disque dur par celui que j’ai acheté mais maintenant je pensais que le PC fonctionnerait comme neuf mais lorsque je lance des pages web,lorsque je scroll avec la souris,change de page,écrit sur la barre de recherche,...ect il y a toujours des freezes de plusieurs et lenteur secondes secondes
(Sinon le disque dur a été commandé sur amazon et est reconditionné mais affiche correct sur crystalinfo avec 0 heures d'utilisations, pour le changement, j'ai simplement enlever l'ancien disque dur et remis le nouveau à sa place puis j'ai directement installer windows avec une clé usb)
J’ai été sur Windows update pour mettre à jour mais même après il est toujours lent, pourquoi et que faire ?

Merci


YdelaB
newbie
newbie
Messages : 13
Inscription : 27 avr. 2019 19:46

Re: PC très très lent et logiciels plantent

Message par YdelaB » 15 mai 2019 00:33

S’il Vous plaît ?

Avatar de l’utilisateur
Parisien_entraide
Geek à longue barbe
Geek à longue barbe
Messages : 2649
Inscription : 02 juin 2012 20:48

Re: PC très très lent et logiciels plantent

Message par Parisien_entraide » 15 mai 2019 22:06

Pour les ports SATA et lenteur tu as la réponse un peu plus haut de ce que tu dois chercher dans la doc de ta carte mère
Only Amiga... was possible !
"Tous les patients mentent" Dr House

Avatar de l’utilisateur
Parisien_entraide
Geek à longue barbe
Geek à longue barbe
Messages : 2649
Inscription : 02 juin 2012 20:48

Re: PC très très lent et logiciels plantent

Message par Parisien_entraide » 21 mai 2019 09:13

???

Je n'ai pas compris ta phrase et le rapport avec la doc de la carte mère
Only Amiga... was possible !
"Tous les patients mentent" Dr House


Répondre

Revenir vers « Windows Général »