Lastpass touché par une vulnérabilité sévère

L'actualité & News Informatique!
Donc pas de demande d'aide dans cette partie.
Malekal_morte
Messages : 111403
Inscription : 10 sept. 2005 13:57

Lastpass touché par une vulnérabilité sévère

par Malekal_morte »

L'utilitaire Lastpass qui permet de mot de passe de ses navigateurs WEB a été touché par une vulnérabilité sévère.
Celle-ci permet de voler les mots de passe et exécuter un code sur l'ordinateur (donc potentiellement installer logiciel malveillant).
Des informations sur la vulnérabilité sont donnée là : https://bugs.chromium.org/p/project-zer ... q=lastpass

Les versions suivantes corrigent le problème de sécurité :

Depuis votre icône Lastpass > plus d'options > à propos de lastPass.
Vous devez être en version :
Firefox: 4.1.36
Chrome: 4.1.43.82
Edge: 4.1.30 (pending approval by Microsoft)
Opera: 4.1.28 (pending approval by Opera)
Il est donc fortement recommandé d'effectuer cette mise à jour.
Première règle élémentaire de sécurité : on réfléchit puis on clic et pas l'inverse - Les fichiers/programmes c'est comme les bonbons, quand ça vient d'un inconnu, on n'accepte pas !
Comment protéger son PC des virus
Windows 11 : Compatibilité, Configuration minimale requise, télécharger ISO et installer Windows 11

Comment demander de l'aide sur le forum
Partagez malekal.com : n'hésitez pas à partager les articles qui vous plaisent sur la page Facebook du site.
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Actualité & News Informatique »