[Résolu] Affichage très lents des pages web

Ici on parle de réseau, configurations, problèmes etc..

Modérateur : Mods Windows

mary84

[Résolu] Affichage très lents des pages web

par mary84 »

Bonsoir,
Depuis quelques jours, mon navigateur chrome est très lent pour ouvrir n'importe quelle page web.
J'ai essayé IE, firefox et ré-initialisé ma livebox, pareil, toujours aussi lent...
Ensuite j'ai fait un test de débit sur Speedtest: 14,84 Mbps en réception, 0.85 en émission et 33 ms de ping.Comme d'hab.
Puis j'ai passé mon antivirus Avast: RAS
Puis Nettoyé avec Malwarebytes, CCleaner et Spybot et toujours aussi lent...
Je sais plus quoi faire et j'aurais vraiment besoin de "vos lumières"...
Merci d'avance,
Mary
SkyTech

Re: Affichage très lents des pages web

par SkyTech »

Bonjour,

Enlève la vaccination de Spybot :

Image

Puis désinstalle-le, il est obsolète voir : http://forum.malekal.com/test-eradicati ... tml#p64338

Lire : http://forum.malekal.com/antispyware-gr ... ml#p209628

Puis pour voir :


* Télécharge >> OTL <<sur ton bureau.

* Fait un double-clic sur l'icône d'OTL pour le lancer
/!\ pour Vista/Seven fais un clic-droit sur l'icône d'OTL et choisis "Exécuter en tant qu'administrateur"

* Assure toi d'avoir fermé toutes les applications en court de fonctionnement.

* Quand la fenêtre d'OTL apparaît, assure toi que dans la section "Rapport" (en haut à droite) la case "Rapport minimal" soit cochée.

* Copies et colles le contenue de cette citation dans la partie inférieure d'OTL "Personnalisation"
netsvcs
msconfig
safebootminimal
safebootnetwork
activex
drivers32
%ALLUSERSPROFILE%\Application Data\*.
%ALLUSERSPROFILE%\Application Data\*.exe /s
%APPDATA%\*.
%APPDATA%\*.exe /s
%temp%\*.exe /s
%SYSTEMDRIVE%\*.exe
%systemroot%\*. /mp /s
%systemroot%\system32\*.dll /lockedfiles
%systemroot%\Tasks\*.job /lockedfiles
%systemroot%\system32\drivers\*.sys /lockedfiles
%systemroot%\System32\config\*.sav
/md5start
explorer.exe
winlogon.exe
wininit.exe
/md5stop
HKEY_LOCAL_MACHINE\SYSTEM\SYSTEM\CurrentControlSet\Services\lanmanserver\parameters /s
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Session Manager\SubSystems /s
CREATERESTOREPOINT
nslookup http://www.google.fr /c
SAVEMBR:0
hklm\software\clients\startmenuinternet|command /rs
hklm\software\clients\startmenuinternet|command /64 /rs

* Cliques sur l'icône "Analyse" (en haut à gauche) .
* Laisse le scan aller à son terme sans te servir du PC
* A la fin du scan un ou deux rapports vont s'ouvrir "OTL.Txt" et ( ou ) "Extras.Txt"( dans certains cas).
* Copie et colle le ou les rapports dans ta réponse stp...
* Au cas où, tu peux les retrouver dans le dossier C:\OTL ou sur ton bureau en fonction des cas rencontrés

PS : Si le rapport est trop long pour être poster sur un message, tu peux utiliser un hébergeur : http://pjjoint.malekal.com/index.php?lang=fr
mary84

Re: Affichage très lents des pages web

par mary84 »

Bonsoir SkyTech, voici le rapport d'OTL:
http://pjjoint.malekal.com/files.php?id ... 8v11h12z12
SkyTech

Re: Affichage très lents des pages web

par SkyTech »

Bonjour,

Test en mode sans échec avec prise en charge du réseau : https://www.malekal.com/2010/11/15/mode-sans-echec/

Si cela fonctionne mieux, un programme est responsable de ces lenteurs.

Tu peux déjà désinstaller la suite Orange : http://www.bichofeo.com/29.htm (n'utilise pas RegSeeker)
mary84

Re: Affichage très lents des pages web

par mary84 »

Alors là, c'est hallucinant ... En redémarrant en mode sans échec avec prise en charge réseau, mon pc est une vraie formule 1, le surf sur le net est quasi instantanée concernant l'affichage des pages!
Comment pourrais-je savoir quel programme me met des bâtons dans les roues ?
SkyTech

Re: Affichage très lents des pages web

par SkyTech »

Re,
mary84 a écrit :Alors là, c'est hallucinant ... En redémarrant en mode sans échec avec prise en charge réseau, mon pc est une vraie formule 1, le surf sur le net est quasi instantanée concernant l'affichage des pages!
Comment pourrais-je savoir quel programme me met des bâtons dans les roues ?
Commence par te séparer de la suite Orange, ensuite teste en désactivant avast! et MBAM, je penche pour l'un des 2.
mary84

Re: Affichage très lents des pages web

par mary84 »

Bonjour,
Ça a l'air beaucoup mieux sans la suite d'orange, j'ai testé en désactivant également Avast et MBAM, et pas d'amélioration notable.Par contre, sur mon bureau est apparu des fichiers sans que je ne fasse quoi que ce soit:
2 fichiers Desktop.ini, l'icône ordinateur, PCM.db
C'est quoi ce délire ?
SkyTech

Re: Affichage très lents des pages web

par SkyTech »

Bonsoir,
mary84 a écrit :2 fichiers Desktop.ini, l'icône ordinateur, PCM.db C'est quoi ce délire ?
Probablement suite au passage de OTL.

Tu peux de nouveau masquer les fichiers cachés : http://www.commentcamarche.net/faq/suje ... ion-simple
mary84 a écrit :Ça a l'air beaucoup mieux sans la suite d'orange
Tu as retrouvé la fluidité normale ou c'est pas encore ça ?
mary84

Re: Affichage très lents des pages web

par mary84 »

Bonjour,
c’est ok, j'ai beaucoup plus de réactivité dans l'affichage des pages, j'ai l'impression que le gestionnaire est un sacré gourmand au niveau ressources.Y compris dès l'allumage du pc, je suis directement connecté à internet alors qu'avant ça prenait plusieurs minutes et encore, parfois la connection ne se faisait même pas !!
Merci de votre aide, bonne journée.
SkyTech

Re: Affichage très lents des pages web

par SkyTech »

C'est parfait ! :) PDT_002

La suite Orange a toujours été cause de problèmes...

@+

Revenir à « Réseau »