centre de securite disparu apres desinfection

Tous les problèmes de Windows : message d'erreur, BSOD et écran bleu, erreur Windows Update ou d'installation, etc

Modérateur : Mods Windows

batocatrix

centre de securite disparu apres desinfection

par batocatrix »

Bonjour,
Je suis nouvelle sur le forum, et pas très douée en informatique...( j'ai mis du temps pour comprendre où je pouvais écrire un message, j'espère que je serais plus rapide pour lire vos éventuelles réponses...lol
Suite à une infection sur l'ordi de mon père ( windows xp), j'ai parcouru le net et j'ai agi seule ( j'aurai peut être pas du..j'ai utilisé roguekiller, malwarebytes, j'ai retrouvé le pare feu qui avait disparu, (grace à votre site) mais impossible de retrouver mon centre de securité qui n'apparait plus dans les services msc .
Si quelqu'un pouvait m'aider. Merci d'avance
batocatrix

Re: centre de securite disparu apres desinfection

par batocatrix »

reponse pour voir ou je la lis
Avatar de l’utilisateur
angelique
Messages : 31170
Inscription : 28 févr. 2008 13:58
Localisation : Breizhilienne

Re: centre de securite disparu apres desinfection

par angelique »

t'as essayé :
  • Télécharge Services Repair de Eset et enregistre le fichier sur ton Bureau
  • Ferme toutes les applications, y compris ton navigateur
  • Double-clique sur ServicesRepair.exe pour lancer l'application
    /!\ Sous Vista et Windows 7, il faut lancer le fichier par clic-droit -> Exécuter en tant qu'administrateur
  • Valide par Yes pour confirmer le lancement de l'outil
  • Laisse l'outil travailler (cela peut prendre quelques minutes)
  • Valide par Yes pour redémarrer le PC
  • Au redémarrage, le dossier CC Support a été crée sur ton bureau
  • Poste le rapport SvcRepair.txt, qui se trouve dans CC Support\Logs dans ta prochaine réponse
Avec Gnu_Linux t'as un Noyau ... avec Ѡindows t'as que les pépins
https://helicium.altervista.org/
Supprimer les "virus" gratuitement http://www.supprimer-trojan.com/
Ne soyez pas Rat!Je fais parti des millions de pauvres en France
Image
batocatrix

Re: centre de securite disparu apres desinfection

par batocatrix »

merci Angelique de ton message
oui, j'ai fais service repair mais toujours pas de centre de securite...
J'ai lu que c'etait le sp2 qui avait amené ce centre de securite . Est ce que je peux le réinstaller, alors que l'ordi a déjà le sp3 ?
merci de votre reponse
batocatrix

Re: centre de securite disparu apres desinfection

par batocatrix »

j'ai oublie de poster le rapport
le voilà :
Log Opened: 2013-10-11 @ 00:26:39
00:26:39 - -----------------
00:26:39 - | Begin Logging |
00:26:39 - -----------------
00:26:39 - Fix started on a WIN_XP X86 computer
00:26:39 - Prep in progress. Please Wait.
00:26:46 - Prep complete
00:26:46 - Repairing Services Now. Please wait...
00:26:48 - Services Repair Complete.
00:26:51 - Reboot Initiated
Log Opened: 2013-10-11 @ 00:35:53
00:35:53 - -----------------
00:35:53 - | Begin Logging |
00:35:53 - -----------------
00:35:53 - Fix started on a WIN_XP X86 computer
00:35:53 - Prep in progress. Please Wait.
00:36:02 - Prep complete
00:36:02 - Repairing Services Now. Please wait...
00:36:04 - Services Repair Complete.
00:36:06 - Reboot Initiated
Log Opened: 2013-10-11 @ 21:40:51
21:40:51 - -----------------
21:40:51 - | Begin Logging |
21:40:51 - -----------------
21:40:51 - Fix started on a WIN_XP X86 computer
21:40:51 - Prep in progress. Please Wait.
21:40:59 - Prep complete
21:40:59 - Repairing Services Now. Please wait...
21:41:00 - Services Repair Complete.
21:41:03 - Reboot Initiated
Log Opened: 2013-10-11 @ 22:21:07
22:21:07 - -----------------
22:21:07 - | Begin Logging |
22:21:07 - -----------------
22:21:07 - Fix started on a WIN_XP X86 computer
22:21:07 - Prep in progress. Please Wait.
22:21:14 - Prep complete
22:21:14 - Repairing Services Now. Please wait...
22:21:16 - Services Repair Complete.
22:21:18 - Reboot Initiated
quand je lis ce qui me parait être quand même un peu charabia, j'ai l'impression que tout est OK ???
bonne lecture quand^même
Avatar de l’utilisateur
angelique
Messages : 31170
Inscription : 28 févr. 2008 13:58
Localisation : Breizhilienne

Re: centre de securite disparu apres desinfection

par angelique »

ça sert à rien le centre de securité ;)
Avec Gnu_Linux t'as un Noyau ... avec Ѡindows t'as que les pépins
https://helicium.altervista.org/
Supprimer les "virus" gratuitement http://www.supprimer-trojan.com/
Ne soyez pas Rat!Je fais parti des millions de pauvres en France
Image
SkyTech

Re: centre de securite disparu apres desinfection

par SkyTech »

Bonjour,

Tu peux tenter ça :
    • Menu Démarrer, clique sur exécuter
    • Tape cmd et valide avec ok
    • Dans l'invite qui s'ouvre, copie et colle cette ligne

      Code : Tout sélectionner

      net stop winmgmt

      Code : Tout sélectionner

       cd %windir%\system32\wbem

      Code : Tout sélectionner

       rd /s repository

      Code : Tout sélectionner

       net start winmgmt
    • Valide avec Entrée entre chaque commande & après la dernière.
Redémarre.
batocatrix

Re: centre de securite disparu apres desinfection

par batocatrix »

Disons quand même,Angelique, que le centre de sécurité, ça rassure...


des la & ere ligne ( dont je n'arrive pas à faire CTRLC/CTRLV ) il me dit que l'erreur systeme 1060 S'est produite
le service spécifié n'existe pas en tant que service installé
sinon c'est quoi le signe entre windir ( 2 eme ligne ??)
Merci Skytech de ta reponse
batocatrix

Re: centre de securite disparu apres desinfection

par batocatrix »

ça y est, le centre de securite est revenu ! pourtant j'ai bien cru que j'avais fais une grosse gourde : en tapant winmgmt, j'ai repondu O et il a arreter quelque chose de windows...
Peut être faut il le relancer mais comment ?
j'ai refais service repair et le centre est réapparu , mais maintenant c'est l anti virus Mc affee qui n'est plus activé lors de l'accès et c'est grisé quand je clique sur l'icone de Mc afee
comment le réactiver ?
Vraiment merci de votre précieuse aide
batocatrix

Re: centre de securite disparu apres desinfection

par batocatrix »

ça y est , tout est ok
le centre de securité est là
le pare feu windows est là et il est activé
Virus scan est tout activé ( en redemarrant deux fois; il s'est remis)
et j'ai tapé dans cmd net start gnmgmt et il m'a dit qu'il était déjà demarré
Re grand merci à vous et bravo
PS : comment indiquer que le pb est résolu ?
SkyTech

Re: centre de securite disparu apres desinfection

par SkyTech »

PDT_002
batocatrix a écrit :PS : comment indiquer que le pb est résolu ?
Edite le 1er message et ajoute [Résolu] dans le titre.
batocatrix

Re: centre de securite disparu apres desinfection

par batocatrix »

ok merci
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Windows : Résoudre les problèmes »