[Résolu] Problème récurrent de déconnexion depuis 4 semaines

Ici on parle de réseau, configurations, problèmes etc..

Modérateur : Mods Windows

trast

[Résolu] Problème récurrent de déconnexion depuis 4 semaines

par trast »

Bonjour. PDT_001

Avec la Livebox Inventel, FAI ORANGE, depuis environ 4 semaines, je suis sujet à des déconnexions répétées ou à une difficulté à me connecter au démarrage .
Pourriez vous m'éclairer svp sur la problématique (avec patience ! PDT_014 )?

Orange prévient-il des mises à jour de la livebox? Y aurait-il des mises à jour de la Livebox Inventel ces temps -ci ? Rien reçu !
Je fais peut-être l'erreur de débrancher la livebox pour tenter une reconnexion qui aboutit au bout de plusieurs tentatives, empêchant les mises à jour...?

Je n'arrive pas à aller sur les pages de configuration d ' Inventel, en mettant "admin" aux 2 endroits comme le dit Orange dans son "assistance", cela ne marche pas .Je n'ai pas de mot de passe.

Que faire ?

Merci bien par avance.
Avatar de l’utilisateur
grimposaure
Messages : 3109
Inscription : 02 sept. 2007 17:31
Localisation : Sur un rocher...

Re: Problème récurrent de déconnexion depuis 4 semaines envi

par grimposaure »

Salut,

non, orange ne prévient pas des MAJ.
Il y a des déconnexions environ une fois par jour (je crois pour le renouvellement d'IP), ça dure environ 3 minutes.
Il ne faut pas débrancher la LB lorsqu'elle se déconnecte. Remarque, si ça se déconnecte plusieurs fois d'affilée, là, y a un problo.

Par contre, ce n'est pas normal de ne pas arriver aux pages de config. Tu es sur de ne pas avoir changé le user et le mot de passe?
En allant sur cette page, c'est pareil? http://192.168.1.1

Elle est récente ta LB? En location?
trast

Re: Problème récurrent de déconnexion depuis 4 semaines envi

par trast »

Merci Grimpo.

Bonbé, ça devait être une MAJ qui insistait depuis plusieurs semaines, parce que j'ai laissé clignoter déconnecté pendant plusieurs heures et je n'ai plus de problèmes de déconnexion.
C'est quand même incroyable de ne pas être prévenus ! Mais cela doit faire rentrer du pognon dans leurs caisses parce que les gens croyant à une panne, font le 3900 pour être dépannés, 20 minutes => 10€ !

Ma livebox est en location depuis environ 7 ou 8 ans.
Pourquoi je n'arrive pas à aller sur la configuration?
Pourtant j'y suis allée dans le passé... Je ne me souviens pas avoir eu un mot de passe ?
Je peux aller sur la page d'accueil http://192.168.1.1 mais pas plus. L'accès est réservé admin et mdpasse.
On peut mettre "admin" dans les 2 cases, user et mot de passe, mais chez moi ça ne marche pas !

J'aimerais bien comprendre ce qui se passe?
Bonne journée.
Avatar de l’utilisateur
grimposaure
Messages : 3109
Inscription : 02 sept. 2007 17:31
Localisation : Sur un rocher...

Re: Problème récurrent de déconnexion depuis 4 semaines envi

par grimposaure »

Bon, bin je ne sais pas pour ton pb de mot de passe. Si tu es sur de ne pas avoir changer les paramètres, avec admin dans les deux cas, ça devrait passer.
Tu peux aller faire un tour sur le forum des utilisateurs de LB, ils te dépanneront peu être. Si oui, fais nous remonter l'info, merci.

http://www.livebox.asso.fr/forum/
chef

Re: Problème récurrent de déconnexion depuis 4 semaines envi

par chef »

kikou,
au pire fais une réinstallation de ta livebox
http://www.bichofeo.com/3.htm
ou sinon tu fais un reset de ta livebox .
mon avis serais de changé ta livebox, tu demande a orange de te la changé via leur service technique plus compétent et surtout plus compréhensible et sa devrais bien se passé .
trast

Re: Problème récurrent de déconnexion depuis 4 semaines envi

par trast »

Bonjour.
Je viens juste pour vous dire que je suis toujours embêté, mais ça me pose question.
Que signifient ces symptômes ?
Par ex, dès que j'ai voulu aller sur les sites que vous m'indiquiez, j'étais déconnecté.
Donc je n'ai pas pu.
Hier matin, je n'ai pu me connecter qu'au bout de 6 changement d'IP (débranché, rebranché).
Puis j'ai été deconnecté au bout de 30mn environ, lors d'un changement de site.
Ce soir connection immédiate !

Serai-je en PC zombie ?

J'ai appelé le 1016 qui m'a renvoyé au 3900. La personne m'a rappelé sur mon portable et elle était en train de tester la connexion quand j'ai fait une fausse manip : j'ai coupé la communication ! ! ! (je me flagelle ! ) Elle ne m'a pas rappelé et...moi non plus. Parfois on est fatigué de ces engins !
Bon, je vous raconte ma vie...

Je ne sais ce qu'est le "reset" de chef ?

Comment fait-on pour changer de livebox quand on ne peut rencontrer personne ???? (je déteste cette époque de connexions )
Je suis toujours connecté? Alors j'envoie.
A je ne sais quand ?
Avatar de l’utilisateur
grimposaure
Messages : 3109
Inscription : 02 sept. 2007 17:31
Localisation : Sur un rocher...

Re: Problème récurrent de déconnexion depuis 4 semaines envi

par grimposaure »

Tu vas dans une boutique avec ta livebox et tu demandes à changer.

Au fait, t'es en ethernet, USB ou wifi pour te connecter au PC?
trast

Re: Problème récurrent de déconnexion depuis 4 semaines envi

par trast »

ah, je me sentais seul !
Merci grimposaure, mais la honte : je sais que je n'ai pas la wifi, mais après, ethernet? USB ? Et oui ça existe ! PDT_004
Avatar de l’utilisateur
grimposaure
Messages : 3109
Inscription : 02 sept. 2007 17:31
Localisation : Sur un rocher...

Re: Problème récurrent de déconnexion depuis 4 semaines envi

par grimposaure »

Du PC à la LB t'es connecté avec Image ou Image
trast

Re: Problème récurrent de déconnexion depuis 4 semaines envi

par trast »

C'est la 1ere photo. PDT_008
Incidence ?
Avatar de l’utilisateur
grimposaure
Messages : 3109
Inscription : 02 sept. 2007 17:31
Localisation : Sur un rocher...

Re: Problème récurrent de déconnexion depuis 4 semaines envi

par grimposaure »

Bon, tant pis, une piste qui se ferme!!!
Essaie, en restant dans le même type de connectique, de changer le câble. Si ça continue, c'est soit la LB, soit un problème de PC (virus...)

Fait ce que skytech demande dans son premier message (pour voir télécharge random's system...) ici http://forum.malekal.com/demarrage-longuet-t24616.html et poste lui dans un nouveau sujet dans la partie optimisation ou virus tout en indiquant le sujet d'origine et le problème. Ils te diront déjà si c'est un problème d'ordi.
Ensuite, si ton rapport est clean, tu devrais ramener la Livebox (parce que je part une semaine dès demain, je ne pourrais pas t'aider).
SkyTech

Re: Problème récurrent de déconnexion depuis 4 semaines envi

par SkyTech »

Salut,

Tu pourras poster le rapport ici, je suis le topic. PDT_019
trast

Re: Problème récurrent de déconnexion depuis 4 semaines envi

par trast »

Bonsoir.
Cela fait ce soir 3 heures que je suis sur internet et je n'ai pas été déconnecté ! ? Bizarre !
Je ne comprends rien, mais je ne suis pas contre les explications pédagogiques. PDT_002
Voici le log:
Logfile of random's system information tool 1.06 (written by random/random)
Run by donki at 2010-04-11 22:05:29
Microsoft Windows XP Édition familiale Service Pack 3
System drive C: has 9 GB (44%) free of 20 GB
Total RAM: 511 MB (38% free)

Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 22:07:01, on 11/04/2010
Platform: Windows XP SP3 (WinNT 5.01.2600)
MSIE: Internet Explorer v8.00 (8.00.6001.18702)
Boot mode: Normal

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\ZoneLabs\vsmon.exe
C:\WINDOWS\system32\spoolsv.exe
C:\Program Files\Avira\AntiVir Desktop\sched.exe
C:\Program Files\Avira\AntiVir Desktop\avguard.exe
C:\Program Files\Fichiers communs\Microsoft Shared\VS7DEBUG\MDM.EXE
C:\Program Files\Sandboxie\SbieSvc.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\Explorer.EXE
C:\Program Files\Zone Labs\ZoneAlarm\zlclient.exe
C:\Program Files\Avira\AntiVir Desktop\avgnt.exe
C:\Program Files\Mozilla Firefox\firefox.exe
C:\Program Files\RSIT.exe
C:\Program Files\Trend Micro\HijackThis\donki.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.fr/
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyServer = socks=
O2 - BHO: AcroIEHelperStub - {18DF081C-E8AD-4283-A596-FA578C2EBDC3} - C:\Program Files\Fichiers communs\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll
O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Program Files\Java\jre6\bin\jp2ssv.dll
O3 - Toolbar: (no name) - {327C2873-E90D-4c37-AA9D-10AC9BABA46C} - (no file)
O4 - HKLM\..\Run: [ZoneAlarm Client] "C:\Program Files\Zone Labs\ZoneAlarm\zlclient.exe"
O4 - HKLM\..\Run: [avgnt] "C:\Program Files\Avira\AntiVir Desktop\avgnt.exe" /min
O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://www.update.microsoft.com/windows ... 2253524506
O18 - Protocol: skyline - {3A4F9195-65A8-11D5-85C1-0001023952C1} - C:\Program Files\Skyline\TerraExplorer\TerraExplorerX.dll
O23 - Service: Adobe LM Service - Adobe Systems - C:\Program Files\Fichiers communs\Adobe Systems Shared\Service\Adobelmsvc.exe
O23 - Service: Avira AntiVir Planificateur (AntiVirSchedulerService) - Avira GmbH - C:\Program Files\Avira\AntiVir Desktop\sched.exe
O23 - Service: Avira AntiVir Guard (AntiVirService) - Avira GmbH - C:\Program Files\Avira\AntiVir Desktop\avguard.exe
O23 - Service: Ati HotKey Poller - Unknown owner - C:\WINDOWS\system32\Ati2evxx.exe
O23 - Service: ATI Smart - Unknown owner - C:\WINDOWS\system32\ati2sgag.exe
O23 - Service: C-DillaCdaC11BA - C-Dilla Ltd - C:\WINDOWS\system32\drivers\CDAC11BA.EXE
O23 - Service: Sandboxie Service (SbieSvc) - tzuk - C:\Program Files\Sandboxie\SbieSvc.exe
O23 - Service: TrueVector Internet Monitor (vsmon) - Zone Labs, LLC - C:\WINDOWS\system32\ZoneLabs\vsmon.exe

--
End of file - 2853 bytes

======Registry dump======

[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Explorer\Browser Helper Objects\{18DF081C-E8AD-4283-A596-FA578C2EBDC3}]
Adobe PDF Link Helper - C:\Program Files\Fichiers communs\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll [2009-02-27 75128]

[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Explorer\Browser Helper Objects\{DBC80044-A445-435b-BC74-9C25C1C588A9}]
Java(tm) Plug-In 2 SSV Helper - C:\Program Files\Java\jre6\bin\jp2ssv.dll [2009-04-04 35840]

[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Internet Explorer\Toolbar]
{327C2873-E90D-4c37-AA9D-10AC9BABA46C}

[HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run]
"ZoneAlarm Client"=C:\Program Files\Zone Labs\ZoneAlarm\zlclient.exe [2008-07-09 919016]
"avgnt"=C:\Program Files\Avira\AntiVir Desktop\avgnt.exe [2009-03-02 209153]

[HKEY_LOCAL_MACHINE\software\microsoft\shared tools\msconfig\startupreg\Adobe Reader Speed Launcher]
C:\Program Files\Adobe\Reader 8.0\Reader\Reader_sl.exe []

[HKEY_LOCAL_MACHINE\software\microsoft\shared tools\msconfig\startupreg\ATIPTA]
C:\Program Files\ATI Technologies\ATI Control Panel\atiptaxx.exe [2003-06-05 335872]

[HKEY_LOCAL_MACHINE\software\microsoft\shared tools\msconfig\startupreg\ctfmon.exe]
C:\WINDOWS\system32\ctfmon.exe [2008-04-14 15360]

[HKEY_LOCAL_MACHINE\software\microsoft\shared tools\msconfig\startupreg\NeroCheck]
C:\WINDOWS\system32\\NeroCheck.exe [2001-07-09 155648]

[HKEY_LOCAL_MACHINE\software\microsoft\shared tools\msconfig\startupreg\SunJavaUpdateSched]
C:\Program Files\Java\jre1.6.0_06\bin\jusched.exe []

[HKEY_LOCAL_MACHINE\software\microsoft\shared tools\msconfig\startupreg\WinampAgent]
C:\Program Files\Winamp\winampa.exe []

[HKEY_LOCAL_MACHINE\software\microsoft\shared tools\msconfig\startupfolder\C:^Documents and Settings^donki^Menu Démarrer^Programmes^Démarrage^Adobe Gamma.lnk]
C:\PROGRA~1\FICHIE~1\Adobe\CALIBR~1\ADOBEG~1.EXE [2005-03-16 113664]

[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\ShellServiceObjectDelayLoad]
WPDShServiceObj - {AAA288BA-9A4C-45B0-95D7-94D524869DB5} - C:\WINDOWS\system32\WPDShServiceObj.dll [2006-10-18 133632]

[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\SafeBoot\network\vsmon]

[HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Policies\System]
"dontdisplaylastusername"=0
"legalnoticecaption"=
"legalnoticetext"=
"shutdownwithoutlogon"=1
"undockwithoutlogon"=1

[HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\explorer]
"NoDriveTypeAutoRun"=323
"NoDriveAutoRun"=67108863
"NoDrives"=0

[HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Policies\explorer]
"NoDriveAutoRun"=
"NoDriveTypeAutoRun"=
"NoDrives"=
"HonorAutoRunSetting"=

[HKEY_LOCAL_MACHINE\system\currentcontrolset\services\sharedaccess\parameters\firewallpolicy\standardprofile\authorizedapplications\list]
"C:\WINDOWS\system32\sessmgr.exe"="C:\WINDOWS\system32\sessmgr.exe:*:Disabled:@xpsp2res.dll,-22019"
"%windir%\Network Diagnostic\xpnetdiag.exe"="%windir%\Network Diagnostic\xpnetdiag.exe:*:Enabled:@xpsp3res.dll,-20000"
"C:\Program Files\FileZilla FTP Client\filezilla.exe"="C:\Program Files\FileZilla FTP Client\filezilla.exe:*:Enabled:FileZilla FTP Client"
"%windir%\system32\sessmgr.exe"="%windir%\system32\sessmgr.exe:*:enabled:@xpsp2res.dll,-22019"

[HKEY_LOCAL_MACHINE\system\currentcontrolset\services\sharedaccess\parameters\firewallpolicy\domainprofile\authorizedapplications\list]
"%windir%\system32\sessmgr.exe"="%windir%\system32\sessmgr.exe:*:enabled:@xpsp2res.dll,-22019"
"%windir%\Network Diagnostic\xpnetdiag.exe"="%windir%\Network Diagnostic\xpnetdiag.exe:*:Enabled:@xpsp3res.dll,-20000"

======List of files/folders created in the last 1 months======

2010-04-11 22:05:29 ----D---- C:\rsit
2010-04-11 22:05:03 ----A---- C:\Program Files\RSIT.exe
2010-04-03 21:02:11 ----A---- C:\Program Files\ccsetup230.exe

======List of files/folders modified in the last 1 months======

2010-04-11 22:05:41 ----D---- C:\WINDOWS\Prefetch
2010-04-11 22:05:03 ----RD---- C:\Program Files
2010-04-11 21:34:28 ----D---- C:\WINDOWS\Internet Logs
2010-04-11 21:19:51 ----D---- C:\Program Files\Mozilla Firefox
2010-04-11 20:09:49 ----D---- C:\WINDOWS\Temp
2010-04-11 20:09:29 ----D---- C:\WINDOWS\system32\CatRoot2
2010-04-10 21:00:52 ----A---- C:\WINDOWS\SchedLgU.Txt
2010-04-10 20:16:51 ----D---- C:\WINDOWS
2010-04-10 10:09:46 ----HD---- C:\BJPrinter
2010-04-07 11:26:40 ----D---- C:\WINDOWS\system32
2010-04-07 11:26:39 ----A---- C:\WINDOWS\system32\PerfStringBackup.INI
2010-04-03 21:21:38 ----D---- C:\Program Files\CCleaner
2010-03-31 13:32:11 ----HD---- C:\WINDOWS\inf
2010-03-31 09:53:28 ----RSHDC---- C:\WINDOWS\system32\dllcache
2010-03-31 09:53:25 ----D---- C:\Program Files\Internet Explorer
2010-03-31 09:53:16 ----D---- C:\WINDOWS\ie8updates
2010-03-31 09:51:40 ----HD---- C:\WINDOWS\$hf_mig$

======List of drivers (R=Running, S=Stopped, 0=Boot, 1=System, 2=Auto, 3=Demand, 4=Disabled)======

R1 avgio;avgio; \??\C:\Program Files\Avira\AntiVir Desktop\avgio.sys []
R1 avipbb;avipbb; C:\WINDOWS\system32\DRIVERS\avipbb.sys [2009-03-30 96104]
R1 intelppm;Pilote de processeur Intel; C:\WINDOWS\system32\DRIVERS\intelppm.sys [2008-04-14 40576]
R1 kbdhid;Pilote HID de clavier; C:\WINDOWS\system32\DRIVERS\kbdhid.sys [2008-04-14 14720]
R1 KLIF;KLIF; C:\WINDOWS\system32\DRIVERS\klif.sys [2007-07-19 127768]
R1 sf;SFI Service; C:\WINDOWS\system32\drivers\sf.sys [2003-05-09 33248]
R1 ssmdrv;ssmdrv; C:\WINDOWS\system32\DRIVERS\ssmdrv.sys [2009-07-14 28520]
R1 vsdatant;vsdatant; C:\WINDOWS\System32\vsdatant.sys [2008-07-09 394952]
R2 avgntflt;avgntflt; C:\WINDOWS\system32\DRIVERS\avgntflt.sys [2009-12-11 56816]
R2 mdmxsdk;mdmxsdk; C:\WINDOWS\system32\DRIVERS\mdmxsdk.sys [2004-08-04 11868]
R3 aeaudio;aeaudio; C:\WINDOWS\system32\drivers\aeaudio.sys [2003-03-14 100224]
R3 ati2mtag;ati2mtag; C:\WINDOWS\system32\DRIVERS\ati2mtag.sys [2003-06-03 576512]
R3 E100B;Intel(R) PRO Adapter Driver; C:\WINDOWS\system32\DRIVERS\e100b325.sys [2003-03-04 145408]
R3 HidUsb;Pilote de classe HID Microsoft; C:\WINDOWS\system32\DRIVERS\hidusb.sys [2008-04-13 10368]
R3 HSF_DP;HSF_DP; C:\WINDOWS\system32\DRIVERS\HSFDPSP2.sys [2004-08-04 1041536]
R3 HSFHWBS2;HSFHWBS2; C:\WINDOWS\system32\DRIVERS\HSFBS2S2.sys [2004-08-04 220032]
R3 mouhid;Pilote HID de souris; C:\WINDOWS\system32\DRIVERS\mouhid.sys [2001-08-23 12288]
R3 SbieDrv;SbieDrv; \??\C:\Program Files\Sandboxie\SbieDrv.sys []
R3 SMBios;Intel (R) System Managment BIOS Service; C:\WINDOWS\system32\DRIVERS\SMBios.sys [2003-06-18 35012]
R3 smwdm;smwdm; C:\WINDOWS\system32\drivers\smwdm.sys [2003-06-02 578304]
R3 usbccgp;Pilote parent générique USB Microsoft; C:\WINDOWS\system32\DRIVERS\usbccgp.sys [2008-04-13 32128]
R3 usbehci;Pilote miniport de contrôleur d'hôte amélioré Microsoft USB 2.0; C:\WINDOWS\system32\DRIVERS\usbehci.sys [2008-04-13 30208]
R3 usbhub;Pilote de concentrateur standard USB Microsoft; C:\WINDOWS\system32\DRIVERS\usbhub.sys [2008-04-13 59520]
R3 usbuhci;Pilote miniport de contrôleur hôte universel USB Microsoft; C:\WINDOWS\system32\DRIVERS\usbuhci.sys [2008-04-13 20608]
R3 winachsf;winachsf; C:\WINDOWS\system32\DRIVERS\HSFCXTS2.sys [2004-08-04 685056]
S3 Arp1394;Protocole client ARP 1394; C:\WINDOWS\system32\DRIVERS\arp1394.sys [2008-04-13 60800]
S3 NIC1394;Pilote réseau 1394; C:\WINDOWS\system32\DRIVERS\nic1394.sys [2008-04-13 61824]
S3 usbprint;Classe d'imprimantes USB Microsoft; C:\WINDOWS\system32\DRIVERS\usbprint.sys [2008-04-13 25856]
S3 usbscan;Pilote de scanneur USB; C:\WINDOWS\system32\DRIVERS\usbscan.sys [2008-04-13 15104]
S3 USBSTOR;Pilote de stockage de masse USB; C:\WINDOWS\system32\DRIVERS\USBSTOR.SYS [2008-04-13 26368]
S3 WudfPf;Windows Driver Foundation - User-mode Driver Framework Platform Driver; C:\WINDOWS\system32\DRIVERS\WudfPf.sys [2006-09-28 77568]
S3 WudfRd;Windows Driver Foundation - User-mode Driver Framework Reflector; C:\WINDOWS\system32\DRIVERS\wudfrd.sys [2006-09-28 82944]

======List of services (R=Running, S=Stopped, 0=Boot, 1=System, 2=Auto, 3=Demand, 4=Disabled)======

R2 AntiVirSchedulerService;Avira AntiVir Planificateur; C:\Program Files\Avira\AntiVir Desktop\sched.exe [2009-07-14 108289]
R2 AntiVirService;Avira AntiVir Guard; C:\Program Files\Avira\AntiVir Desktop\avguard.exe [2009-08-18 185089]
R2 MDM;Machine Debug Manager; C:\Program Files\Fichiers communs\Microsoft Shared\VS7DEBUG\MDM.EXE [2003-06-19 322120]
R2 SbieSvc;Sandboxie Service; C:\Program Files\Sandboxie\SbieSvc.exe [2009-09-30 65024]
R2 vsmon;TrueVector Internet Monitor; C:\WINDOWS\system32\ZoneLabs\vsmon.exe [2008-07-09 75304]
S3 Adobe LM Service;Adobe LM Service; C:\Program Files\Fichiers communs\Adobe Systems Shared\Service\Adobelmsvc.exe [2008-06-02 72704]
S3 Ati HotKey Poller;Ati HotKey Poller; C:\WINDOWS\system32\Ati2evxx.exe [2003-06-03 282624]
S3 ATI Smart;ATI Smart; C:\WINDOWS\system32\ati2sgag.exe [2003-06-05 114688]
S3 C-DillaCdaC11BA;C-DillaCdaC11BA; C:\WINDOWS\system32\drivers\CDAC11BA.EXE [2008-05-31 39936]
S3 WMPNetworkSvc;Service Partage réseau du Lecteur Windows Media; C:\Program Files\Windows Media Player\WMPNetwk.exe [2006-11-03 918016]
S3 WudfSvc;Windows Driver Foundation - User-mode Driver Framework; C:\WINDOWS\system32\svchost.exe [2008-04-14 14336]

-----------------EOF-----------------
EDIT: j'avais trop parlé ! je viens d'être déconnecté alors que j'étais en train d'éditer le log. Merci Skytech
Dernière modification par trast le 11 avr. 2010 22:39, modifié 1 fois.
SkyTech

Re: Problème récurrent de déconnexion depuis 4 semaines envi

par SkyTech »

Re,

Manque un des 2 rapports.
trast

Re: Problème récurrent de déconnexion depuis 4 semaines envi

par trast »

J'ai fait un edit Skytech

Revenir à « Réseau »