Pour demander de l'aide, vous devez vous créer un compte et vous connecter. Utilisez les boutons sociaux ci-dessous depuis ce lien : S'inscrire sur le forum
Plus d'informations : Comment demander de l’aide sur le forum

[Résolu] Poblème antivir

Tous les problèmes de Windows : message d'erreur, BSOD et écran bleu, erreur Windows Update ou d'installation, etc

Modérateur : Mods Windows

Tristan70
newbie
newbie
Messages : 29
Inscription : 30 août 2009 23:16

[Résolu] Poblème antivir

Message par Tristan70 »

Encore un problème Antivir --' !
Voila la mise à jour marche parfaitement mais maintenant c'est la partie antivir guard qui ne fonctionne pas.
Alors voila je voulais savoir si c'était grave et si oui peut résoudre ce problème ?
Merci d'avance

Avatar de l’utilisateur
SkyTech
Geek à longue barbe
Geek à longue barbe
Messages : 35604
Inscription : 03 août 2008 14:52
Localisation : Picardie (80)

Re: Poblème antivir

Message par SkyTech »

Salut,

Essaye ça :
  • Télécharge et installe Revo Uninstaller,
  • Une fois que Revo Uninstaller installé,
  • Ferme toutes tes applications (Navigateur, Lecteur audio\vidéo, ...)
  • Ouvre Revo, cherche AntiVir,
  • Clique sur Désinstaller, Oui, Suivant,
  • Laisse le désinstallateur de AntiVir faire puis ensuite supprime les restes.

    PS : Si le désinstalleur de AntiVir ne se lance pas continue quand même.
Redémarre et passe Avira AntiVir RegistryCleaner

Et :

Passe un coup de CCleaner (version slim)

Règle-le d'abord comme ici :

Image
  • Clique sur le Pinceau,
  • Lancer le Nettoyage.
  • Patiente,
  • Ensuite clique sur Registre,
  • Chercher des erreurs,
  • Une fois l'analyse terminer clique sur Réparer les erreurs sélectionnées,
  • Cleaner va te demander si tu veux Sauvegarder ou non, à toi de voir si tu le veux ou pas,
  • Clique sur Corriger toutes les erreurs sélectionnées,
  • OK,
  • Tu peux fermer CCleaner.
Redémarre à nouveau et réinstalle AntiVir.

Ça devrait marcher.

Tristan70
newbie
newbie
Messages : 29
Inscription : 30 août 2009 23:16

Re: Poblème antivir

Message par Tristan70 »

Encore merci Skytech pour ton aide. Mêmes si n'ayant pas tout compris ce que tu m'a expliquer je n'ai pas suivi exactement à la lettre toute tes recommandations. J'ai procédé à un nettoyage avec CCclenear et une désinstallation/installation de antivir et tout est revenu dans l'ordre ! Donc voila encore merci

Avatar de l’utilisateur
SkyTech
Geek à longue barbe
Geek à longue barbe
Messages : 35604
Inscription : 03 août 2008 14:52
Localisation : Picardie (80)

Re: [Résolu] Poblème antivir

Message par SkyTech »

Oki PDT_002

@+

Répondre

Revenir à « Windows : Résoudre les problèmes »