box sagem[resolu]

Ici on parle de réseau, configurations, problèmes etc..

Modérateur : Mods Windows

Kandi

box sagem[resolu]

par Kandi »

Bonjour à tous,

quand je suis dans la configuration de la livebox sagem(par le 192.168.1.1) , et, que je clique sur serveur LAN, la livebox se deconnecte, quelqu'un a t'il eu ce probleme ?

Merci d'avance pour vos réponses.
Dernière modification par Kandi le 01 juil. 2009 19:02, modifié 1 fois.
Yoh

Re: box sagem

par Yoh »

Salut,
non, je ne rencontre pas ce problème, quand je clic j'obtiens la liste des ports ouverts...
PDT_019
doc pc

Re: box sagem

par doc pc »

salut,
Yoh a écrit :je ne rencontre pas ce problème
idem
essaie de faire un reset de la box PDT_033
Kandi

Re: box sagem

par Kandi »

http://forum.orange.fr/liremessages.php ... ad=1063910

jviens de trouver la possible solution au probleme. qui au final ne marche pas non + PDT_033
Yoh

Re: box sagem

par Yoh »

Tu veux dire qu'après réinitialisassions de la Livebox, ça ne fonctionne toujours pas ?
Kandi

Re: box sagem

par Kandi »

oui voila, jlai deja fait 3 X , toujours rien
Avatar de l’utilisateur
grimposaure
Messages : 3109
Inscription : 02 sept. 2007 17:31
Localisation : Sur un rocher...

Re: box sagem

par grimposaure »

Va voir sur le forum de l'APEUL.
Kandi

Re: box sagem

par Kandi »

bon c'est bon jai reussi! jmettais tromper de bouton pour la restauration, jai pas vu le bouton reset!!
doc pc

Re: box sagem[resolu]

par doc pc »

salut,
:lol: la prochaine fois demande ou regarde la notice PDT_006
@+
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Réseau »