modem routeur

Ici on parle de réseau, configurations, problèmes etc..

Modérateur : Mods Windows

coucou14

modem routeur

par coucou14 »

bonjour,

je suis en train de changer mon modem usb (fast sagem 800) qui fonctionne très bien par un modem routeur wifi (netgear dg834gtfs).
la raison de ce changement :
mise en place d'un 2eme pc pour les enfants d'ou la fonction de routeur et wifi.
voila mon problème:
le routeur a l'air de fonctionner correctement avec connection filaire ou par wifi avec mon pc (je n'ai pas encore mis en place le 2eme pc, une chose a la fois)
le seul hic pour le moment je n'accède plus a certain sites web que je visitais avant ce changement.
voila le message qui m'est affiché:
------------------------------------
Connexion interrompue
La connexion avec le serveur a été réinitialisée pendant le chargement de la page.
La liaison au réseau a été interrompue pendant la négociation d'une connexion. Veuillez réessayer.
-----------------------------------
je n'ai pas encore activer de contrôle parental et ni mis de restriction de sites.
de plus lorsque je repasse sur le modem usb, je peut resurfer sans problème.
quelqu'un peut-il me dire ce que j'ai oubliais ?
merci
Yoh

Re: modem routeur

par Yoh »

Bonsoir,
aurai tu un parfeu sur ton ordi (celui de l'OS, celui d'un antivirus ou un que tu aurai installé) ? Parceque avec le routeur tu as aussi un parfeu et donc cela pourrait expliquer tes problèmes. Si c'est le cas, essai en désactivant ce parfeu (celui sur ton ordi), si tu arrive à ouvrir les pages internet qui posaient problème, ça confirmera.
coucou14

Re: modem routeur

par coucou14 »

désolé, j'ai déjà essayé en les désactivant (pc+routeur) de plus il me semblait que en cas de blocage une fenêtre l'indiquait ?
depuis mon premier message j'ai essayé de me connecter sur msn (avec l'ancien modem pas de pb) je n'y arrive pas et avec l'aide au dépannage de msn celui-ci m'indique 2 problèmes:
-fichiers hosts.... (c'est quoi ?)
-ports principaux....
et le code d'erreur 81000306
je sais que en général lorsque il y a des ports a configurer je laisse les programmes d'installation le géré car je ne sais pas du tout le faire ni a quoi cela correspond exactement (vague idée mais c'est tout...)
de plus en parcourant un peu le forum j'ai trouvé un pb qui ressemblais un peu au mien, mis a part que la solution ne me correspond pas .
j'ai donc fait les operations suivantes:

Menu Démarrer / executer et tape : cmd puis clic sur OK.
Dans la nouvelle fenêtre noire, tape (sans faute!) :
ipconfig /all > c:\testcnx.txt puis appuye sur la touche entrée du clavier
ping http://www.google.fr >> c:\testcnx.txt puis appuye sur la touche entrée du clavier
ping 209.85.135.103 >> c:\testcnx.txt puis appuye sur la touche entrée du clavier

et voici le fichier genere:
Configuration IP de Windows



Nom de l'hôte . . . . . . . . . . : efface volontairement par mes soins

Suffixe DNS principal . . . . . . :

Type de nœud . . . . . . . . . . : Inconnu

Routage IP activé . . . . . . . . : Non

Proxy WINS activé . . . . . . . . : Non



Carte Ethernet Connexion réseau sans fil:



Suffixe DNS propre à la connexion :

Description . . . . . . . . . . . : Belkin Wireless G Desktop Card

Adresse physique . . . . . . . . .: efface volontairement par mes soins

DHCP activé. . . . . . . . . . . : Oui

Configuration automatique activée . . . . : Oui

Adresse IP. . . . . . . . . . . . : 192.168.0.2

Masque de sous-réseau . . . . . . : 255.255.255.0

Passerelle par défaut . . . . . . : 192.168.0.1

Serveur DHCP. . . . . . . . . . . : 192.168.0.1

Serveurs DNS . . . . . . . . . . : 192.168.0.1

Bail obtenu . . . . . . . . . . . : samedi 1 novembre 2008 18:34:05

Bail expirant . . . . . . . . . . : mardi 4 novembre 2008 18:34:05



Carte Ethernet Connexion au réseau local 2:



Statut du média . . . . . . . . . : Média déconnecté

Description . . . . . . . . . . . : Realtek RTL8168/8111 PCI-E Gigabit Ethernet NIC

Adresse physique . . . . . . . . .: 00-1A-4D-53-C8-81



Envoi d'une requˆte 'ping' sur 209.85.135.103 avec 32 octets de donn‚esÿ:



R‚ponse de 209.85.135.103ÿ: octets=32 temps=84 ms TTL=234

R‚ponse de 209.85.135.103ÿ: octets=32 temps=84 ms TTL=235

R‚ponse de 209.85.135.103ÿ: octets=32 temps=84 ms TTL=234

R‚ponse de 209.85.135.103ÿ: octets=32 temps=83 ms TTL=233



Statistiques Ping pour 209.85.135.103:

Paquetsÿ: envoy‚s = 4, re‡us = 4, perdus = 0 (perte 0%),

Dur‚e approximative des boucles en millisecondes :

Minimum = 83ms, Maximum = 84ms, Moyenne = 83ms

La requˆte Ping n'a pas pu trouver l'h“te http://www.google.fr. V‚rifiez le nom et essayez … nouveau.



Envoi d'une requˆte 'ping' sur 209.85.135.103 avec 32 octets de donn‚esÿ:



R‚ponse de 209.85.135.103ÿ: octets=32 temps=85 ms TTL=234

R‚ponse de 209.85.135.103ÿ: octets=32 temps=83 ms TTL=233

R‚ponse de 209.85.135.103ÿ: octets=32 temps=87 ms TTL=234

R‚ponse de 209.85.135.103ÿ: octets=32 temps=84 ms TTL=234



Statistiques Ping pour 209.85.135.103:

Paquetsÿ: envoy‚s = 4, re‡us = 4, perdus = 0 (perte 0%),

Dur‚e approximative des boucles en millisecondes :

Minimum = 83ms, Maximum = 87ms, Moyenne = 84ms

voila pour l'instant ou en sont mes recherches.
merci a ceux qui peuvent m'aider a résoudre ce probleme
Ferme toutes les fenêtres.
Yoh

Re: modem routeur

par Yoh »

coucou14 a écrit :désolé, j'ai déjà essayé en les désactivant (pc+routeur) de plus il me semblait que en cas de blocage une fenêtre l'indiquait ?
Justement non, pas toujours, cela dépend des parfeu et aussi des réglages. Beaucoup de choses sont bloqués et tu n'en est pas averti... Certain parfeu ont des options à activer, d'autres c'est sous forme d'un journal qu'il faut consulter.
coucou14 a écrit :depuis mon premier message j'ai essayé de me connecter sur msn (avec l'ancien modem pas de pb) je n'y arrive pas et avec l'aide au dépannage de msn celui-ci m'indique 2 problèmes:
-fichiers hosts.... (c'est quoi ?)
Une petite explication : http://assiste.com.free.fr/p/hosts/host ... hosts.html
coucou14 a écrit :-ports principaux....
et le code d'erreur 81000306
je sais que en général lorsque il y a des ports a configurer je laisse les programmes d'installation le géré car je ne sais pas du tout le faire ni a quoi cela correspond exactement (vague idée mais c'est tout...)
Sûrement le parfeu du routeur qui bloque...
Les ports c'est un peu comme des portes qui permettent aux applications de recevoir et d'envoyer des données sur le réseau, selon si la porte est ouverte ou fermée, les données peuvent ou ne peuvent pas passer. Et msn a justement besoin que certains ports ne soit pas bloqués par le parfeu. Tu devrais faire faire quelques recherches pour te familiariser un peu avec tout sa...
PDT_019

Revenir à « Réseau »