Avira Pro excessivement lent au démarrage de Windows

Optimisation et problème de lenteur PC

Modérateur : Mods Windows

Dollismine
newbie
newbie
Messages : 9
Inscription : 14 mai 2017 19:21

Avira Pro excessivement lent au démarrage de Windows

Message par Dollismine » 21 avr. 2019 11:53

Bonjour,

Depuis quelques jours, à chaque lancement de W10, Avira Pro met énormément de temps à démarrer et à s'afficher dans la barre des tâches (environ 3 à 4 minutes) alors que jusqu'à présent c'était quasi instantané.

Pendant ce temps là, freeze général, et impossibilité de faire quoi que ce soit.

Ma licence est à jour, pas de virus ou malewares, Avira ne semble pas chercher à faire de scan particulier.
J'ai essayé de regarder dans l'observateur d'événements , je trouve bien quelque chose qui me semble anormalement long dans le Diagnostic Performance :
Windows a démarré :
Durée du démarrage  : 31447ms
IsDegradation  : false
Heure de l’incident (UTC)  : ‎2019‎-‎04‎-‎21T09:06:49.790267200Z


Mais le détail me'est indigeste :

Code : Tout sélectionner

- <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
- <System>
  <Provider Name="Microsoft-Windows-Diagnostics-Performance" Guid="{CFC18EC0-96B1-4EBA-961B-622CAEE05B0A}" /> 
  <EventID>100</EventID> 
  <Version>2</Version> 
  <Level>3</Level> 
  <Task>4002</Task> 
  <Opcode>34</Opcode> 
  <Keywords>0x8000000000010000</Keywords> 
  <TimeCreated SystemTime="2019-04-21T09:11:51.148541500Z" /> 
  <EventRecordID>682</EventRecordID> 
  <Correlation ActivityID="{8DD77050-F821-0006-E973-D78D21F8D401}" /> 
  <Execution ProcessID="6176" ThreadID="7156" /> 
  <Channel>Microsoft-Windows-Diagnostics-Performance/Operational</Channel> 
  <Computer>PC-ON S'EN FOUT</Computer> 
  <Security UserID="S-1-5-19" /> 
  </System>
- <EventData>
  <Data Name="BootTsVersion">2</Data> 
  <Data Name="BootStartTime">2019-04-21T09:06:49.790267200Z</Data> 
  <Data Name="BootEndTime">2019-04-21T09:08:39.446369600Z</Data> 
  <Data Name="SystemBootInstance">343</Data> 
  <Data Name="UserBootInstance">329</Data> 
  <Data Name="BootTime">31447</Data> 
  <Data Name="MainPathBootTime">17347</Data> 
  <Data Name="BootKernelInitTime">36</Data> 
  <Data Name="BootDriverInitTime">376</Data> 
  <Data Name="BootDevicesInitTime">5000</Data> 
  <Data Name="BootPrefetchInitTime">0</Data> 
  <Data Name="BootPrefetchBytes">0</Data> 
  <Data Name="BootAutoChkTime">0</Data> 
  <Data Name="BootSmssInitTime">8598</Data> 
  <Data Name="BootCriticalServicesInitTime">3505</Data> 
  <Data Name="BootUserProfileProcessingTime">203</Data> 
  <Data Name="BootMachineProfileProcessingTime">70</Data> 
  <Data Name="BootExplorerInitTime">1759</Data> 
  <Data Name="BootNumStartupApps">0</Data> 
  <Data Name="BootPostBootTime">14100</Data> 
  <Data Name="BootIsRebootAfterInstall">false</Data> 
  <Data Name="BootRootCauseStepImprovementBits">0</Data> 
  <Data Name="BootRootCauseGradualImprovementBits">0</Data> 
  <Data Name="BootRootCauseStepDegradationBits">0</Data> 
  <Data Name="BootRootCauseGradualDegradationBits">0</Data> 
  <Data Name="BootIsDegradation">false</Data> 
  <Data Name="BootIsStepDegradation">false</Data> 
  <Data Name="BootIsGradualDegradation">false</Data> 
  <Data Name="BootImprovementDelta">0</Data> 
  <Data Name="BootDegradationDelta">0</Data> 
  <Data Name="BootIsRootCauseIdentified">false</Data> 
  <Data Name="OSLoaderDuration">778</Data> 
  <Data Name="BootPNPInitStartTimeMS">36</Data> 
  <Data Name="BootPNPInitDuration">6055</Data> 
  <Data Name="OtherKernelInitDuration">112</Data> 
  <Data Name="SystemPNPInitStartTimeMS">6158</Data> 
  <Data Name="SystemPNPInitDuration">328</Data> 
  <Data Name="SessionInitStartTimeMS">6495</Data> 
  <Data Name="Session0InitDuration">1179</Data> 
  <Data Name="Session1InitDuration">113</Data> 
  <Data Name="SessionInitOtherDuration">7305</Data> 
  <Data Name="WinLogonStartTimeMS">15094</Data> 
  <Data Name="OtherLogonInitActivityDuration">220</Data> 
  <Data Name="UserLogonWaitDuration">1444</Data> 
  </EventData>
  </Event>
Est-ce qu'éventuellement cela parle à quelqu'un ?




Malekal_morte
Site Admin
Site Admin
Messages : 95722
Inscription : 10 sept. 2005 13:57
Contact :

Re: Avira Pro excessivement lent au démarrage de Windows

Message par Malekal_morte » 21 avr. 2019 12:25

Salut,

Peut-être lié à cela : viewtopic.php?f=11&t=62341#p466139
Première règle élémentaire de sécurité : on réfléchit puis on clic et pas l'inverse - Les fichiers/programmes c'est comme les bonbons, quand ça vient d'un inconnu, on n'accepte pas

Sécuriser son ordinateur (version courte)

Tutoriels Logiciels - Tutoriel Windows - Windows 10

Stop publicités - popups intempestives
supprimer-trojan.com : guide de suppression de malwares

Partagez malekal.com : n'hésitez pas à partager sur Facebook et GooglePlus les articles qui vous plaisent.

Dollismine
newbie
newbie
Messages : 9
Inscription : 14 mai 2017 19:21

Re: Avira Pro excessivement lent au démarrage de Windows

Message par Dollismine » 21 avr. 2019 18:45

Un grand merci ! PDT_018

Cela provenait de KB4493464.
Une fois désinstallée, tout refonctionne normalement.

Merci PDT_018

Malekal_morte
Site Admin
Site Admin
Messages : 95722
Inscription : 10 sept. 2005 13:57
Contact :

Re: Avira Pro excessivement lent au démarrage de Windows

Message par Malekal_morte » 21 avr. 2019 18:53

de rien =)
Première règle élémentaire de sécurité : on réfléchit puis on clic et pas l'inverse - Les fichiers/programmes c'est comme les bonbons, quand ça vient d'un inconnu, on n'accepte pas

Sécuriser son ordinateur (version courte)

Tutoriels Logiciels - Tutoriel Windows - Windows 10

Stop publicités - popups intempestives
supprimer-trojan.com : guide de suppression de malwares

Partagez malekal.com : n'hésitez pas à partager sur Facebook et GooglePlus les articles qui vous plaisent.


Répondre

Revenir vers « Optimisation et problème de lenteur PC »