[ubuntu] pas de connection [résolu]

Des questions pour configurer votre réseau, Wifi, installer un serveur, sécuriser votre machine ?

Modérateur : Mods GNU/Linux

Avatar de l’utilisateur
iSMa
Messages : 101
Inscription : 20 août 2008 23:37

Re: pas de connection sous ubuntu... ouin[résolu]

par iSMa »

bon je n'ai pas eu le temps de faire les manips et j'aurais pas le time avant noël
néanmoins qd j'attends 2 minutes après le lancement d'ubuntu le net marche nickel donc je vais
rester comme ça pour l'instant...

je posterai le résultat des manips dès que j'aurais le temps.

Merci encore jusque là et à ++
Avatar de l’utilisateur
captnfab
Messages : 2292
Inscription : 31 mai 2008 22:03
Localisation : Aubenas (07), Montpellier (34)

Re: pas de connection sous ubuntu... ouin[en cours]

par captnfab »

yo iSMa, ça faisait un bail :)

Bon, ton problème est classé « mystique » 3 étoiles de toute façon (sur une échelle mystique…). Donc, c'est à peu près aussi probable que tu le résolves en tapant les précédentes manips qu'en laissant un trognon de pomme et une feuille de salade sur l'alimentation de ton portable pendant 42 jours en récitant les prières au grand manchot inter-galactique.

Bref, bon courage pour ce qui t'occupe tant.
À la prochaine,
Capitaine Fab (captnfab), Girafe à longues dents.
Liens utiles et nécessaires : Avant de poster, consultez les règles du forum || Débutants : la FAQ Linux
Entraide Debian : Documentation Debian-Facile || Forum DF || [url=irc://irc.freenode.net/debian-facile]Salon IRC : #debian-facile @ irc.freenode.net[/url]
Avatar de l’utilisateur
mélodie
Messages : 1491
Inscription : 14 janv. 2007 00:29
Localisation : Pyrénées

Re: pas de connection sous ubuntu... ouin[en cours]

par mélodie »

Bonjour,
Je suggèrerais à titre d'hypothèse, des services n'ayant pas fini de s'initialiser, tout bêtement. (Si mon hypothèse est juste, il faudrait regarder s'il n'y a pas des services qui pourraient être désactivés... déjà dans menu préférences ou administration, ça doit être dans Sessions ou un truc comme ça).
Règles à respecter sur le forum Si vous ne savez pas comment poster, cliquez ici !
(Et tout particulièrement la section «À lire avant de poster, en 5 points de Capitaine Fab»)

Texte culte
:
Comment Poser Les Questions De Manière Intelligente
Avatar de l’utilisateur
iSMa
Messages : 101
Inscription : 20 août 2008 23:37

Re: pas de connection sous ubuntu... ouin[résolu]

par iSMa »

Bonjour bonjour,
de retour après une longue traversée du désert...

Le problème s'est résolu en virant network manager et en mettant wicd !

voili voilou, je vous remercie tout de même pour vous être penchés sur mon cas (mystique)
et je vous souhaite bonne continuation sur la malekal board ! (je me la souhaite aussi tiens en passant)
Avatar de l’utilisateur
mélodie
Messages : 1491
Inscription : 14 janv. 2007 00:29
Localisation : Pyrénées

Re: pas de connection sous ubuntu... ouin[en cours]

par mélodie »

Oh salut !
En effet, le network manager de Ubuntu est un peu bancal dernièrement. Tu changeras le titre "en cours" pour résolu alors ? PDT_005
Règles à respecter sur le forum Si vous ne savez pas comment poster, cliquez ici !
(Et tout particulièrement la section «À lire avant de poster, en 5 points de Capitaine Fab»)

Texte culte
:
Comment Poser Les Questions De Manière Intelligente
Avatar de l’utilisateur
iSMa
Messages : 101
Inscription : 20 août 2008 23:37

Re: [ubuntu] pas de connection [résolu]

par iSMa »

OUllala, désolé j'avais oublié de mettre résolu depuis un moment !

Voilà c'est fait !
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Réseau sous GNU/Linux »