Connexion wifi ok mais non detectée par l'ordi

Ici on parle de réseau, configurations, problèmes etc..

Modérateur : Mods Windows

sandra13
newbie expert
newbie expert
Messages : 76
Inscription : 25 mars 2007 14:18

Connexion wifi ok mais non detectée par l'ordi

Message par sandra13 » 02 mars 2009 23:46

Bonjour

j'ai 2 ordi chez moi
et un ordi avec windows xp (qui est connecté en wifi, je vous ecris de la)


un portable avec windows vista qui ne trouve pas le reseau wifi depuis ce soir alors que jusqu'a present(2 mois que je l'ai , ça a toujours fonctionné)

j'essaye de recreer une nouvelle mais il me dit detecter aucun reseau alors que celui ci foncitonne tres bien

cela peut venir de quoi?

un virus?

amicalement




sandra13
newbie expert
newbie expert
Messages : 76
Inscription : 25 mars 2007 14:18

Re: Connexion wifi ok mais non detectée par l'ordi

Message par sandra13 » 03 mars 2009 00:49

j'ai fait un restauration systeme et ça ne marche quand meme pas

sandra13
newbie expert
newbie expert
Messages : 76
Inscription : 25 mars 2007 14:18

Re: Connexion wifi ok mais non detectée par l'ordi

Message par sandra13 » 03 mars 2009 11:59

j'ai telephoné a alice, et ils n'ont pas reussi a m'aider

on est aller dans connexion reseau,

mais on ne voit toujours pas alice

Avatar de l’utilisateur
Yoh
Geek à longue barbe
Geek à longue barbe
Messages : 1387
Inscription : 16 mai 2008 08:24

Re: Connexion wifi ok mais non detectée par l'ordi

Message par Yoh » 03 mars 2009 15:13

Salut,
aurai tu modifier ou ajouter un logiciel en rapport avec la sécurité ( anti virus, parefeu, ect...) ?
Lorsque tu lance une recherche de réseau wifi, ton ordi trouve t il le nom de ton réseau ?
PDT_019

Avatar de l’utilisateur
Shimik_Root
Geek à longue barbe
Geek à longue barbe
Messages : 1124
Inscription : 10 févr. 2009 19:56
Contact :

Re: Connexion wifi ok mais non detectée par l'ordi

Message par Shimik_Root » 03 mars 2009 20:24

Plop,
J'ai déjà rencontré ce genre de problème réseau et exactement avec le même FAI que toi PDT_002
Tape dans la barres d'adresse : 192.168.1.1 ensuite tu tape en identifiants : alice / alice
Une fois dans le panel, va dans la catégorie Réseau sans fil et vérifie que Wi-Fi soit activé et que cacher la borne wi-fi soit décocher... PDT_028


Avatar de l’utilisateur
captnfab
Geek à longue barbe
Geek à longue barbe
Messages : 2292
Inscription : 31 mai 2008 22:03
Localisation : Aubenas (07), Montpellier (34)
Contact :

Re: Connexion wifi ok mais non detectée par l'ordi

Message par captnfab » 13 mars 2009 21:42

Euh... et sinon... tu n'as pas simplement... coupé le wifi avec l'interrupteur de la carte ?
Tu détectes d'autres réseaux ?
Capitaine Fab (captnfab), Girafe à longues dents.
Liens utiles et nécessaires : Avant de poster, consultez les règles du forum || Débutants : la FAQ Linux
Entraide Debian : Documentation Debian-Facile || Forum DF || [url=irc://irc.freenode.net/debian-facile]Salon IRC : #debian-facile @ irc.freenode.net[/url]


Répondre

Revenir vers « Réseau »