Problème de latence

Ici on parle de réseau, configurations, problèmes etc..

Modérateur : Mods Windows

hestere
Messages : 1
Inscription : 20 avr. 2019 18:47

Problème de latence

Message par hestere » 20 avr. 2019 18:50

Bonjour, je viens demander de l'aide, je m'explique:

j'ai de grosses latences ( un ping en dent de scie ) sur un de mes ordinateurs branché par CPL sur OS windows 7

j'ai déjà effectué :

- appel de mon fournisseur, aucun problème réseau.

- changement et' test des CPL, aucun problème.

- formatage et passage sous Windows 10.

- test de ma ligne électrique aucun problème.

- mon deuxième ordinateur n'a aucun problème réseau.

- effectuer un ping de ma carte réseau ,mettre a jour les pilotes , aucun problème bien que je ne soit pas sure de ce côté là

pourtant j'ai toujours d’énormes montée de ping qui varie dans le temps .Merci




Avatar de l’utilisateur
odulvic
Messages : 4
Inscription : 13 mai 2019 07:50
Localisation : 82600 Mas Grenier
Contact :

Re: Problème de latence

Message par odulvic » 13 mai 2019 08:35

Bonjour,
peut être regarder du coté du pilote réseau.
télécharge le dernier pilote à jour et désinstalle celui de ton pc pour réinstaller.
parfois les mise à jour pilote carte réseau n'aime pas les mise à jour par dessus un pilote déjà installé.

Avatar de l’utilisateur
Malekal_morte
Site Admin
Site Admin
Messages : 95063
Inscription : 10 sept. 2005 13:57
Contact :

Re: Problème de latence

Message par Malekal_morte » 13 mai 2019 11:47

Salut,

Tu pings d'où à où ?
Tu as des exemples de ces latences ?
Première règle élémentaire de sécurité : on réfléchit puis on clic et pas l'inverse - Les fichiers/programmes c'est comme les bonbons, quand ça vient d'un inconnu, on n'accepte pas

Sécuriser son ordinateur (version courte)

Tutoriels Logiciels - Tutoriel Windows - Windows 10

Stop publicités - popups intempestives
supprimer-trojan.com : guide de suppression de malwares

Partagez malekal.com : n'hésitez pas à partager sur Facebook et GooglePlus les articles qui vous plaisent.

Avatar de l’utilisateur
Parisien_entraide
Geek à longue barbe
Geek à longue barbe
Messages : 1781
Inscription : 02 juin 2012 20:48

Re: Problème de latence

Message par Parisien_entraide » 14 mai 2019 19:17

CPL et wifi sont les deux modes de connexions les moins stable et les plus perfectibles

Le CPL reste sensible à l'installation électrique (pas de disjoncteur différentiel de préférence, entre les 2 prises utilisées)
Tu dis avoir testé l'installation électrique ? Comment ?

Il ne faut pas que boitiers CPL soient branchés sur des multiprises.

Touut ce qui passe par le réseau peut être ralenti par le tableau électrique, le disjoncteur, une éventuelle multiprise, les appareils électriques branchés et qui se déclenchent seuls ou avec une action (micro-onde, frigo, ...). En outre, la vétusté des câbles peut encore réduire cette vitesse

Outre la vitesse, tout cela est applicable à la latence

Tu dis "un de tes ordinateurs" ce qui veut dire que tu en as d'autres connectés sur la même box ? Autre CPL ?

Après il y a les puces réseaux (Il vaut mieux de l''intel ou du Realtek que du Qualcomm) et tout ce qui tourne en arrière plan sur ton windows (le simple fait que Windows mouline sans que tu le saches en arrière plan pour ne serait ce que de la recherche de mise à jour peut suffire)
Se méfier des windows crackés également et des infections, sans compter l'anti virus dont tu ne parles pas

Donc il y a quelques questions qui s'ajoutent à celles de Malekal :-)
Only Amiga... was possible !


Répondre

Revenir vers « Réseau »