PC Devenu subitement lent - Forte utilisation de la RAM au repos

Aide à la désinfection pour supprimer les virus, adwares, ransomwares, trojans.

Modérateurs : Mods Windows, Helper

Fred-87
Messages : 22
Inscription : 28 mai 2024 15:53

Re: PC Devenu subitement lent - Forte utilisation de la RAM au repos

par Fred-87 »

Bonjour.

Après réinstallation du pack complet Alienware command Center hier soir.
Qui depuis ne fonctionne plus correctement, je n'ai notamment plus accès à la partie "overclock" dont tu parlais ...

J'ai entrepris ce matin d'éliminer d'autres causes possibles :
J'ai débranché l'ensemble des câbles électriques auxquels était relier mon PC de prés ou de loin.
J'ai changé de prise, de multiprise, ainsi que le câble relié à l'alim.

En redémarrant le tout, j'ai eu la surprise de constater une nette amélioration.
En regardant mon gestionnaire des taches, mon CPU tournait à nouveau à une vitesse convenable !
J'ai donc entrepris un stress test UserDIag : Dont voici le rapport :
https://userdiag.com/id/kiLBMno8lm
Ainsi qu'une capture de l'effondrement des performances du CPU à environ la moitié du test ...
Capture-UserDiag-30-05-fred-87.jpg
J'ai noté pendant le test que l'alimentation, la tension et le voltage, ainsi que la fréquence de mon CPU étaient revenues à la "normale",
avant de chuter subitement, ici les valeurs min/max; qui sont bien meilleures que celles d'hier, sauf pour la température peut être :

Aujourd'hui :
Tensions min/max >0.67 V / 1.32 V
Consommations min/max >6 W / 172 W
Températures min/max > 22°C / 93°C
Hier :
Tensions min/max >0.69 V / 0.71 V
Consommations min/max >5 W / 13 W
Températures min/max > 24°C / 35°C
J'ai depuis tenté de "recréer" les mêmes conditions, cad : débrancher complétement l'alim pendant quelques minutes, puis de redémarrer,
mais le CPU ne décolle plus de 0.4 Ghz depuis.. J'aurais du faire une capture de mon gestionnaire, mais on vois bien sur le rapport UserDiag que le CPU tournait "correctement" pendant une dizaine de minutes. Je surveillais le test, et j'ai vu toutes les premières chutes/pics avant que de nouveau cela plafonne à 0.4Ghz..

Je désespère un petit peu, tout en étant de plus en plus sur que le problème vient de l'alim. Qu'en pensez vous ?

Merci
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
Avatar de l’utilisateur
Parisien_entraide
Messages : 18773
Inscription : 02 juin 2012 20:48
Localisation : Thomas Anderson : Je suis dans et en dehors de la matrice :-)

Re: PC Devenu subitement lent - Forte utilisation de la RAM au repos

par Parisien_entraide »

Pour l'alim relis page précédente
Je t'ai mis un programme pour tester les valeurs

De toutes les façons les valeurs PL1 et PL2 sont à la ramasse ce n'est pas normal et on voit bien que le minima pour le processeur est bas

Tu dis
"Après réinstallation du pack complet Alienware command Center hier soir.
Qui depuis ne fonctionne plus correctement, je n'ai notamment plus accès à la partie "overclock" dont tu parlais ... "

Je t'avais demandé de regarder déjà ce bouton.. Pas eu de réponse
Ensuite comme je l'avais indiqué ton PC ne fait pas partie de la liste pour ce type de fonction (d'après la doc)
Donc est ce que cela fonctionnait AVANT ?
- Only Amiga... Was possible ! Lien https://forum.malekal.com/viewtopic.php?t=60830
- « Un problème sans solution est un problème mal posé. » (Albert Einstein)
- « Tous les patients mentent » (Théorème du Docteur House) Que ce soit consciemment ou inconsciemment
- Jeff Goldblum dans Informatic Park, professeur adepte de la théorie du chaos : « Vous utilisez un crack, un keygen ? Qu’est-ce qui pourrait mal tourner?? »
- Captcha : Il s'agit d'un ordinateur qui demande à un humain de prouver.. qu'il n'est pas un ordinateur ! (Les prémices du monde de demain)
- Dans le monde il y a deux sortes de gens : Ceux qui font des sauvegardes et .. Ceux qui vont faire des sauvegardes (Extrait du Credo.. Telle est la voie ! )
Fred-87
Messages : 22
Inscription : 28 mai 2024 15:53

Re: PC Devenu subitement lent - Forte utilisation de la RAM au repos

par Fred-87 »

Oui ça fonctionnait avant ça. J'avais envoyé des captures hier.
En gros tu pouvais choisir des profils, pour l'alim, le thermique etc ...
Comme je l'avais dit, je n'utilisais que le réglage avec Overclocking désactivé, en Off.
Je remet les captures :
Page d'accueil, avec overclocking off :
Capture-interface-awcc-3.jpg
Page "Fusion", avec les deux profils overclockés d'origine :
Capture-interface-awcc.jpg
Et enfin l'onglet avancé de la page précédente, où l'on voit l'accès à plus de réglages, évoqués hier aussi :
Capture-interface-awcc-2.jpg
Je vais m'occuper d'installer le programme pour tester l'alim.
J'avais vu ton msg hier, mais la réinstallation d'AWCC à pris une plombe, comme le reste.
Pas étonnant avec le cpu à 10% de ces capacités.
J'ai réinstallé les drivers NVidia fournis par Dell, sur la page correspondante à ma config, tu avais noté une différence de poids des fichiers..
Rien de neuf ce coté là.
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
Fred-87
Messages : 22
Inscription : 28 mai 2024 15:53

Re: PC Devenu subitement lent - Forte utilisation de la RAM au repos

par Fred-87 »

J'ai installé HwInfo. Mais je ne trouve pas les données qu'il te faudrait.
L'interface est différente du tuto. J'ai beau fouillé, je retombe pas sur les lignes que tu cherche.
Capture résumé système :
Capture-Hwininfo-01-fred-87.jpg
Capture du mode Capteurs :
Capture-Hwininfo-fred-87.jpg
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
Fred-87
Messages : 22
Inscription : 28 mai 2024 15:53

Re: PC Devenu subitement lent - Forte utilisation de la RAM au repos

par Fred-87 »

Peut être là dedans :
Capture-Hwininfo-03-fred-87.jpg
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
Avatar de l’utilisateur
Parisien_entraide
Messages : 18773
Inscription : 02 juin 2012 20:48
Localisation : Thomas Anderson : Je suis dans et en dehors de la matrice :-)

Re: PC Devenu subitement lent - Forte utilisation de la RAM au repos

par Parisien_entraide »

Alors là.. Y a même pas une ligne pour la carte mère, c'est là que l'on voit les tensions de l'alimentation

On va essayer avec AIDA64
https://www.aida64.com/downloads
Télécharge à la deuxième ligne, c'est une application portable cela va éviter une installation complète
Une fois lancé ca sera dans "'sonde" qui va anlyser

Sinon je t'avais demandé de tester avant de le réinstaller, l'interface pour mettre l'overclocking à "ON"
On aurait été fixé au moins

Là je ne sais pourquoi cela ne fonctionne pas
Soit ce n'est pas prévu comme le dit la DOC
Soit ils ont limité suite aux soucis avec les overclocks automatique


Edit : En plus je me demande si le refroidissement fonctionne... Ca chauffe sur les VRM et ce n'est pas normal surtout
- Only Amiga... Was possible ! Lien https://forum.malekal.com/viewtopic.php?t=60830
- « Un problème sans solution est un problème mal posé. » (Albert Einstein)
- « Tous les patients mentent » (Théorème du Docteur House) Que ce soit consciemment ou inconsciemment
- Jeff Goldblum dans Informatic Park, professeur adepte de la théorie du chaos : « Vous utilisez un crack, un keygen ? Qu’est-ce qui pourrait mal tourner?? »
- Captcha : Il s'agit d'un ordinateur qui demande à un humain de prouver.. qu'il n'est pas un ordinateur ! (Les prémices du monde de demain)
- Dans le monde il y a deux sortes de gens : Ceux qui font des sauvegardes et .. Ceux qui vont faire des sauvegardes (Extrait du Credo.. Telle est la voie ! )
Avatar de l’utilisateur
doudou62
Messages : 324
Inscription : 19 juin 2019 11:34

Re: PC Devenu subitement lent - Forte utilisation de la RAM au repos

par doudou62 »

Salut,

par contre tu dis :
J'ai changé de prise, de multiprise, ainsi que le câble relié à l'alim.
le câble de l'alimentation du PC, tu le branches bien sur une prise mural et pas sur une multiprise ?
- make love, not war
- certaines personnes sont si pauvres qu'ils ne possèdent que de l'argent
Avatar de l’utilisateur
Parisien_entraide
Messages : 18773
Inscription : 02 juin 2012 20:48
Localisation : Thomas Anderson : Je suis dans et en dehors de la matrice :-)

Re: PC Devenu subitement lent - Forte utilisation de la RAM au repos

par Parisien_entraide »

Si on relit on a l'impression d'un mauvais contact, d'un problème électrique puisqu'il y a eu une "rémission" des symptômes, lors de certaines manipulations
De toutes les façons le lien avec l'alimentation est plus que possible

Par contre il faudrait vraiment que la prise multiple, ou autre soit de très mauvaise qualité
On a l'impression que c'est du 110 volts qui est fournit
- Only Amiga... Was possible ! Lien https://forum.malekal.com/viewtopic.php?t=60830
- « Un problème sans solution est un problème mal posé. » (Albert Einstein)
- « Tous les patients mentent » (Théorème du Docteur House) Que ce soit consciemment ou inconsciemment
- Jeff Goldblum dans Informatic Park, professeur adepte de la théorie du chaos : « Vous utilisez un crack, un keygen ? Qu’est-ce qui pourrait mal tourner?? »
- Captcha : Il s'agit d'un ordinateur qui demande à un humain de prouver.. qu'il n'est pas un ordinateur ! (Les prémices du monde de demain)
- Dans le monde il y a deux sortes de gens : Ceux qui font des sauvegardes et .. Ceux qui vont faire des sauvegardes (Extrait du Credo.. Telle est la voie ! )
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir à « Supprimer/Desinfecter les virus (Trojan, Adwares, Ransomwares, Backdoor, Spywares) »