Perte d'autorisations d'un compte administrateur Win10 (1903)

Tous les problèmes de Windows : message d'erreur, BSOD et écran bleu, erreur Windows Update ou d'installation, etc

Modérateur : Mods Windows

compte-supprimer5788
Messages : 1
Inscription : 28 oct. 2019 22:35

Perte d'autorisations d'un compte administrateur Win10 (1903)

Message par compte-supprimer5788 »

Bonjour,
Je viens quérir votre aide, car mon PC me joue des tours depuis 2-3 jours…
Je suis le seul à utiliser mon ordinateur portable et j’avais donc créé un compte administrateur.

Cependant, en me rendant dans les paramètres de Windows 10, pour toutes les sections citées ci-dessous, j’ai un message écrit en Jaune, me disant : « Certains de ces paramètres sont masqués ou gérés par votre organisation » :

« Système » ==> « Presse-papiers »

« Compte » ==> « Synchroniser vos paramètres »

« Mise à jour et sécurité » ==> « Optimisation de la distribution »

« Confidentialité » ==> « Général », « Diagnostics & commentaires », « Historique des activités », « Voix », « localisation », « Caméra », « Microphone », « Notifications », « Informations sur le compte », « Contacts », « calendrier », « Appels téléphoniques », « Historique des appels », « Courrier électronique », « Tâches », « messagerie », « Radios », « Autres appareils », « Application en arrière-plan », « Diagnostic de l’application ».

Autant dire que pour la section « Confidentialité », je n’ai plus vraiment mon mot à dire…

Et pour finir, quand je me rends dans les paramètres de mon navigateur internet (Mozilla), je constate également ce même message !!!

Tout a commencé ce weekend, quand j’ai voulu m’occuper de mon écran de verrouillage, dont l’image en arrière-plan était toujours la même depuis des mois. Windows à la Une, ne me proposait plus de nouvelles images issues de Bing.
En regardant dans les paramètres de Windows 10, j’ai constaté qu’il y avait un souci avec Windows à la une. J’ai modifié pour y mettre plutôt une image perso mais désormais, quand j’allume mon PC, je n’ai plus aucune image ! Seulement un fond noir, sur lequel s’affiche l’heure…
Je suis donc allé voir du côté des paramètres et c’est ainsi que j’ai découvert que je n’étais plus vraiment administrateur de mon PC.

Il fonctionne comme à son habitude et je n’avais pas consulté de sites internet à risque…J’ai fait tourner MalwareBytes ainsi que Adwcleaner, ZHP cleaner, ainsi qu’Avast et rien n’a été trouvé. Je ne "pense" donc pas qu’il s’agisse d’un virus…
Je suis à jour dans les mises à jour Windows 10 !

En allant fouiner sur la toile, j’ai pu constater que ce problème était survenu en 2015, 2016, et qu’il survenait suite à une modification des paramètres de la télémétrie Microsoft. Il est vrai qu’en début d’année, j’avais utilisé un logiciel pour restreindre celle-ci mais jusqu’à présent je n’avais rencontré aucun problème.
J’ai utilisé O&O ShutUp 10, pour remettre par défaut les autorisations de la télémétrie de Windows 10, mais sans succès !

J’ai pensé à utiliser l’Éditeur de stratégie de groupe locale, mais ce dernier est absent sur Windows Home (famille).

Je pense avoir bien résumé ma situation ainsi que le problème.
En espérant que quelqu'un puisse m'aider.

Merci d'avance.

Répondre

Revenir à « Windows : Résoudre les problèmes »