Pour demander de l'aide, vous devez vous créer un compte et vous connecter. Utilisez les boutons sociaux ci-dessous depuis ce lien : S'inscrire sur le forum
Plus d'informations : Comment demander de l’aide sur le forum

Plantage de Windows au démarrage de certaines applications.

Tous les problèmes de Windows : message d'erreur, BSOD et écran bleu, erreur Windows Update ou d'installation, etc

Modérateur : Mods Windows

Avatar de l’utilisateur
Titans73
newbie
newbie
Messages : 23
Inscription : 29 mai 2011 10:06

Plantage de Windows au démarrage de certaines applications.

Message par Titans73 »

Bonjours
Depuis un petit temps mon ordi se met à planter au démarrage mais là s'en est trop je viens donc demander votre aide.

ÇA se produit de manière assez précise, je m'explique :
Quand je démarre mon ordi il s'allume normalement tout se passe bien. Mais c'est quand je lance un jeux ( dans le cas générale un logiciel relativement lourd) mon ecran change d'affichage. Je me retrouve avec une série de bande verticale alternativement claire et foncer avec une teinte de couleurs qui varie selon l'envie de mon pc.
J'ai remarqué que cela peut se produire quand je regarde une vidéo sur internet (YouTube Dailymotion...).
Se bug survient TOUJOURS quand mon ordi "n'est pas chaud" c'est à dire quand je viens juste de l'allumé ou qu'il sort de veille prolongée. Je joue par exemple à Minecraft si je le lance peu de temps après le démarrage et que je charge tout de suite mon monde et que je commence à m'y déplacer je bug à coup sur! Par contre si je lance le jeux et j'attend un petit moment (le temps de se brosser les dents, emmerder 2 minute son frère...) puis je charge le monde je n'ai pas de problème.
J'ai noté aussi que si j'écoute de la musique au moment où survient le bug la musique continue à tournée en arrière plan (plus moins longtemps).

Je suppose donc que cela doit venir de ma carte graphique mais je ne sais pas comment y remédier.

Ma config est la suivante :
- CM : Asus p5q pro socket 755
-CG : Sapphire radeon hd 5850 toxic
RAM : G.Skill Kit Extreme2 2 x 2 Go PC8500 Trident Series
Proco : Intel Core 2 Duo E8500
Alim : Silver power SP-ss650 (650w)
DD : {Seagate Barracuda 7200.12 S-ATA - 1000 Go - 32 Mo}*2 en RAID 0

Voilà j’espère que vous saurez m'éclairé de vos lumière, n'hésité pas à me contacté si vous avez besoin de plus de détails :)
Mieux vaut être bourré que con, ça dure moins longtemps

chef
Geek à longue barbe
Geek à longue barbe
Messages : 5319
Inscription : 25 janv. 2008 17:06
Localisation : ici et la !!!!

Re: Plantage de Windows au démarrage de certaines applicatio

Message par chef »

bonjour,
les drivers de ta carte graphique sont a jour ??
si c'est pas le cas mets les a jour:
http://support.amd.com/fr/Pages/AMDSupportHub.aspx
marque pc:EasyNote TV44HC
produit: Intel(R) Core(TM) i3-3110M CPU @ 2.40GHz
mémoire: 4GiB
carte graphique : nvidia geforce 710
Description: Debian GNU/Linux 8.0 (jessie)

Avatar de l’utilisateur
100bugs
Intermédiaire Expert
Intermédiaire Expert
Messages : 277
Inscription : 25 nov. 2008 21:18

Re: Plantage de Windows au démarrage de certaines applicatio

Message par 100bugs »

Faudrait effectivement regarder du côté des drivers de la carte graphique.
Même si cela peut ne pas régler le problème, c'est tout de même par cela qu'il faut commencer.

J'ai déjà eu un prob avec ces drivers mais dans mon cas, je venais de remplacer la carte graphique d'origine par une carte graphique générique (supposément identique) qui n'était pas complètement compatible avec le driver. Il en a résulté un problème souvent présent (mais parfois pas) qui se manifestait surtout (mais pas toujours) au sortir d'une veille mais aussi à d'autres occasions où l'ordi était à chaud.

Ce qui me fait penser que c'est peut-être pas les drivers c'est que çà fonctionne toujours bien quand il est chaud!
Mais çà veut pas dire que c'est pas çà!

Au démarrage ou au sortir d'une veille, ton PC doit faire un certain nombres de choses et si tu interromps ces choses avant qu'elles soient terminées alors c'est là qu'il bug. Évidemment, c'est pas normal qu'il fasse cela mais j'ai simplement décris ton problème d'une autre façon au cas où celà allumerait une lumière chez quelqu'un.

J'aimerais savoir...

Est-ce que cela a commencé subitement ou lentement avec progression?

Est-ce que quelque chose a été changé juste avant que çà commence?
Je pense par exemple à un changement dans le hardware, l'installation d'un nouveau prog, une mise à jour d'un prog, etc...

Outre dailymotion qui n'est pas un jeu, est-ce que cela se produit avec tous les jeux ou seulement certains jeux?

---------------------------------------------
Mieux vaut être bourré que con, ça dure moins longtemps.
On peut aussi dire la même chose de cette autre façon:
Quand on est veau c'est pour un an, mais quand on est vache c'est pour la vie! :youpi:

Avatar de l’utilisateur
Titans73
newbie
newbie
Messages : 23
Inscription : 29 mai 2011 10:06

Re: Plantage de Windows au démarrage de certaines applicatio

Message par Titans73 »

Bonjours,
Tout d’abord merci de vos réponses.
Mais drivers sont à jours, normalement je le fait de temps en temps avec ma-config.com mais bon bizarrement ça m'es jamais venu à l’esprit d'aller sur le site constructeur -_- Je vais donc faire cette MAJ de suite.

Je vais donc répondre aux questions de 100bugs mtn :)

1) Je ne sais pas depuis quand le problème survient mais je dirai que dans le premier temps ou je l'avais ça ne le faisait pas. Mais mtn que tu le dit je trouve que ça bug de plus en plus "facilement".

2) C'est très possible que j'ai changé qqch avent vue que passé un moment je faisait des petite MAJ sur ma config assez régulièrement. Néant moins me semble que la carte graphique soit ma dernière acquisition...
RECTIFICATION : En fait ma dernière installation est mon RAID 0.

3) Cela survient avec tout mes jeux c'est à dire Minecraft, WOW, COD 6 et 7...

Voila voila, je vais installer les pilotes et on verra par la suite :)

( merci pour la variante de signature :))
Mieux vaut être bourré que con, ça dure moins longtemps

Avatar de l’utilisateur
100bugs
Intermédiaire Expert
Intermédiaire Expert
Messages : 277
Inscription : 25 nov. 2008 21:18

Re: Plantage de Windows au démarrage de certaines applicatio

Message par 100bugs »

En passant, ce driver est assez gros (160 Mo dans mon cas).
Si jamais çà ne règle pas le problème alors je ne pourrai pas t'aider car je ne m'y connais pas assez.

Au pire aller, si personne ne réussit à régler ton problème, tu pourras toujours (en dernier recours) formater ton DD et tout réinstaller (ou mieux: restaurer une image de ton DD si tu en as fait une) et çà devrait te remettre sur pied... sauf bien sûr si le problème est ailleur; en tel cas tu sauras.

Avatar de l’utilisateur
Titans73
newbie
newbie
Messages : 23
Inscription : 29 mai 2011 10:06

Re: Plantage de Windows au démarrage de certaines applicatio

Message par Titans73 »

Je le formate assez régulièrement pour des questions de performance et cela n'a rien changé...
Mieux vaut être bourré que con, ça dure moins longtemps

Avatar de l’utilisateur
100bugs
Intermédiaire Expert
Intermédiaire Expert
Messages : 277
Inscription : 25 nov. 2008 21:18

Re: Plantage de Windows au démarrage de certaines applicatio

Message par 100bugs »

Titans73 a écrit :Je le formate assez régulièrement pour des questions de performance et cela n'a rien changé...
Alors là, cà pourrait bien être les drivers!
Dépêches toi de l'installer car j'ai vraiment très hâte de voir.

Avatar de l’utilisateur
Titans73
newbie
newbie
Messages : 23
Inscription : 29 mai 2011 10:06

Re: Plantage de Windows au démarrage de certaines applicatio

Message par Titans73 »

J'avais pas trop le temps mais mtn que je suis en weekend je m'en charge ;)

Pour info j'ai DL ça : http://sites.amd.com/us/game/downloads/ ... n7-64.aspx
Mieux vaut être bourré que con, ça dure moins longtemps

Avatar de l’utilisateur
Titans73
newbie
newbie
Messages : 23
Inscription : 29 mai 2011 10:06

Re: Plantage de Windows au démarrage de certaines applicatio

Message par Titans73 »

Salut,
Jusqu'à présent je croyais le problème résolue mais à midi en lancent wow ==> bug...

Donc se n'était pas les pilote...
Mieux vaut être bourré que con, ça dure moins longtemps

Avatar de l’utilisateur
100bugs
Intermédiaire Expert
Intermédiaire Expert
Messages : 277
Inscription : 25 nov. 2008 21:18

Re: Plantage de Windows au démarrage de certaines applicatio

Message par 100bugs »

Dommage que çà ne règle pas ton problème mais tu as tout de même progressé car tu as éliminé cette importante possibilité.
D'une certaine façon, je suis content de savoir que j'avais vu juste en soupçonnant que les drivers ne sont pas en cause du fait que le problème se produit TOUJOURS à froid et JAMAIS à chaud.

C'est probablement pas un prog endommagé non plus car tu dis avoir formaté et tout réinstallé.
Évidemment, si tu as restauré une image de sauvegarde qui contient déjà le problème alors là, c'est une autre histoire.

Je suis remplis de bonne volonté mais ce n'est pas dans ce domaine que sont concentrées mes TRÈS NOMBREUSES COMPÉTENCES.
:tropbiendit:

Un autre prendra certainement la relève sous peu et avec un peu de chance, il trouvera le bobo.
Bonne chance!

Avatar de l’utilisateur
doc pc
Geek à longue barbe
Geek à longue barbe
Messages : 2255
Inscription : 12 oct. 2008 00:03
Localisation : Groland

Re: Plantage de Windows au démarrage de certaines applicatio

Message par doc pc »

salut à tous,

perso, si ça ne se produit qu'a froid,
je pense à une soudure qui lache sur la carte graphique PDT_014

@+

Avatar de l’utilisateur
100bugs
Intermédiaire Expert
Intermédiaire Expert
Messages : 277
Inscription : 25 nov. 2008 21:18

Re: Plantage de Windows au démarrage de certaines applicatio

Message par 100bugs »

Prends le pas mal Doc mais j'ai pas l'impression que c'est une soudure défaillante (çà donne pas ce genre de symptôme) ni même une carte graphique défectueuse car les problèmes électroniques sont généralement pire à chaud qu'à froid.

Mais bon! C'est facile à vérifier.
Suffit d'essayer une autre carte et de regarder ce qui se passe.

Mais avant de faire celà, j'aimerais que Titan73 fasse tourner son PC jusqu'à ce qu'il soit bien chaud.
Ensuite, il l'arrête, attend 10 secondes et le redémarre en faisant un power-on, charge son monde (comme il dit) et fait ce qu'il faut pour provoquer le problème.


Si le problème se produit alors sa cause n'aura rien à voir avec la température car le PC est chaud.
Il faudra alors soupçonner une cause reliée au démarrage.

Moi j'ai l'impression que le prob est là mais faut faire le test pour le savoir.
Titans73 a écrit : Se bug survient TOUJOURS quand mon ordi "n'est pas chaud" c'est à dire quand je viens juste de l'allumé ou qu'il sort de veille prolongée. Je joue par exemple à Minecraft si je le lance peu de temps après le démarrage et que je charge tout de suite mon monde et que je commence à m'y déplacer je bug à coup sur! Par contre si je lance le jeux et j'attend un petit moment (le temps de se brosser les dents, emmerder 2 minute son frère...) puis je charge le monde je n'ai pas de problème.
Ce que je retiens dans ce texte c'est que le problème survient si la procédure de démarrage de l'ordi n'est pas terminée et qu'il ne survient pas si elle l'est. On en saura plus quand Titans73 aura fait le test de température décrit plus haut en bleu.

Juste un point un peu similaire mais tout de même différent.
J'ai un ordi assez puissant mais lorsqu'il est occupé à faire des choses et qu'en plus je lance Autocad (c'est un gros logiciel) alors là, autocad est lent à démarrer, fait toutes sortes de choses et freeze quelques secondes si je déplace la souris avant qu'il soit stabilisé. Mais une fois stabilisé (prend 30 sec max si le PC est occupé) , plus aucun prob même si je le maltraite.


C'est peut-être un peu cela qui se produit...
Une intéraction malsaine entre les prog de démarrage de windows et ses jeux qui causent prob si utilisés avant que windows ou le jeu soit stabilisé.

Peut-être aussi qu'un fichier de démarrage de windows est très légèrement endommagé?
Peut-être aussi qu'il n'y a pas assez de ram pour démarrer rapidement ces jeux lourds?
Enfin, ce genre de trucs...

Çà fait beaucoup de peut-être et c'est pas mon domaine alors je peux facilement être à côté de la track.
Mais toi Doc pc, c'est ton domaine alors... Qu'est-ce que tu en penses?

chef
Geek à longue barbe
Geek à longue barbe
Messages : 5319
Inscription : 25 janv. 2008 17:06
Localisation : ici et la !!!!

Re: Plantage de Windows au démarrage de certaines applicatio

Message par chef »

bonjour,
pour voir
Télécharge HiJackThis de TrendMicro sur ton Bureau
  • Procède à son installation.
  • Une fois l'installation achevée, lance le via son icône sur le bureau ou bien via Démarrer>Tout les Programmes>HijackThis>Hijackthis
  • Clique sur "Do a system scan and save a logfile".
  • Le rapport s'affiche dans le bloc-note à présent.
  • Copie colle son contenu dans ton prochain message sur le forum.
Note: Tu peut t'aider de ce tutorial si tu rencontre un problème: Guide sur HiJackThis
marque pc:EasyNote TV44HC
produit: Intel(R) Core(TM) i3-3110M CPU @ 2.40GHz
mémoire: 4GiB
carte graphique : nvidia geforce 710
Description: Debian GNU/Linux 8.0 (jessie)

Avatar de l’utilisateur
Titans73
newbie
newbie
Messages : 23
Inscription : 29 mai 2011 10:06

Re: Plantage de Windows au démarrage de certaines applicatio

Message par Titans73 »

Bonjours bonjours,
Tout d'abord je voudrais vous remercie de vous préoccupé de mon soucis ça fait plaisir de voir qu'on est pas laisser à l'abandon. :)

Donc je te rassure 100bugs je n'ai pas d'image de sauvegarde que je restaure après le formatage je suis plutôt archaïque et j'aime bien me compliqué la vie. ^^ Je m'explique : quand je format je fait tout comme au premier jours cad avec les CD d’installation ect... (sauf pour les pilote je DWL tjs les derniers via "ma-config" généralement).

Pour la suite j'ai pas de seconde carte graphique sous la main mais éventuellement si c'est nécessaire je pourrais m'en procuré une^^

Ton idée (100bugs) me parait plus que pertinente ^^ (par contre quand je dit monde c'est les différente maps que tu peut généré aléatoirement dans le quel tu joue c'est maps que t'enregistre et que le jeux définie comme "monde"^^)

Et oui ça ressemble un peu a ton soucis en fait. Si je démarre le jeu et que j'attend un peu ça passe (généralement) le temps que ça se stabilise comme tu dit :) Par contre je voudrai savoir : qu'est que tu enttend par le terme Power-on ? Je suis pas familier avec cette expression :s

Avoir pour les question suivante :
Peut-être aussi qu'un fichier de démarrage de windows est très légèrement endommagé?
Peut-être aussi qu'il n'y a pas assez de ram pour démarrer rapidement ces jeux lourds?
(Pour la RAM je rappel que j'ai : G.Skill Kit Extreme2 2 x 2 Go PC8500 Trident Series jusqu'à présent ça me semblait suffisant mais en rajouté c'est peut être pas une mauvaise idées^^)

Pour répondre à "Chef" : Je m'en charge de suite après le post de se message et je vous copie le rapport sous peu. :)

Voila à bientôt :)
Mieux vaut être bourré que con, ça dure moins longtemps

Avatar de l’utilisateur
Titans73
newbie
newbie
Messages : 23
Inscription : 29 mai 2011 10:06

Re: Plantage de Windows au démarrage de certaines applicatio

Message par Titans73 »

Donc je viens de faire comme demander :

J'ai donc obtenue la chose suivante garce à ton logiciel :

Logfile of Trend Micro HijackThis v2.0.4
Scan saved at 12:25:29, on 05/06/2011
Platform: Windows 7 SP1 (WinNT 6.00.3505)
MSIE: Internet Explorer v8.00 (8.00.7601.17514)
Boot mode: Normal

Running processes:
C:\Program Files (x86)\IObit\Game Booster\gbtray.exe
C:\Program Files (x86)\IObit\Smart Defrag 2\SmartDefrag.exe
C:\Program Files (x86)\IObit\Advanced SystemCare 4\PMonitor.exe
C:\Program Files (x86)\Intel\Intel Matrix Storage Manager\IAAnotif.exe
C:\Program Files (x86)\DAEMON Tools Lite\DTLite.exe
E:\Program Files (x86)\Spybot - Search & Destroy\TeaTimer.exe
C:\Program Files (x86)\IObit\Advanced SystemCare 4\ASCTray.exe
C:\Program Files\AVAST Software\Avast\AvastUI.exe
C:\Program Files (x86)\Common Files\Java\Java Update\jusched.exe
C:\Program Files (x86)\IObit\IObit Security 360\is360tray.exe
C:\Program Files (x86)\Ideazon\ZEngine\Zboard.exe
C:\Program Files (x86)\DAEMON Tools Lite\DTShellHlp.exe
C:\Program Files (x86)\Google\Chrome\Application\chrome.exe
C:\Program Files (x86)\Google\Chrome\Application\chrome.exe
C:\Program Files (x86)\Google\Chrome\Application\chrome.exe
C:\Windows\SysWOW64\rundll32.exe
C:\Program Files (x86)\Google\Chrome\Application\chrome.exe
C:\Program Files (x86)\Windows Media Player\wmplayer.exe
D:\Utilisateurs\Natha\Downloads\HiJackThis.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://search.babylon.com/home?AF=18708
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Local Page =
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Local Page =
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
R3 - URLSearchHook: IObit Toolbar - {0BDA0769-FD72-49F4-9266-E1FB004F4D8F} - C:\Program Files (x86)\IObit Toolbar\IE\4.4\iobitToolbarIE.dll
F2 - REG:system.ini: UserInit=userinit.exe
O2 - BHO: IObit Toolbar - {0BDA0769-FD72-49F4-9266-E1FB004F4D8F} - C:\Program Files (x86)\IObit Toolbar\IE\4.4\iobitToolbarIE.dll
O2 - BHO: AcroIEHelperStub - {18DF081C-E8AD-4283-A596-FA578C2EBDC3} - C:\Program Files (x86)\Common Files\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll
O2 - BHO: (no name) - {318A227B-5E9F-45bd-8999-7F8F10CA4CF5} - (no file)
O2 - BHO: Spybot-S&D IE Protection - {53707962-6F74-2D53-2644-206D7942484F} - E:\Program Files (x86)\Spybot - Search & Destroy\SDHelper.dll
O2 - BHO: avast! WebRep - {8E5E2654-AD2D-48bf-AC2D-D17F00898D06} - C:\Program Files\AVAST Software\Avast\aswWebRepIE.dll
O2 - BHO: Programme d'aide de l'Assistant de connexion Windows Live ID - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Program Files (x86)\Common Files\Microsoft Shared\Windows Live\WindowsLiveLogin.dll
O2 - BHO: Windows Live Messenger Companion Helper - {9FDDE16B-836F-4806-AB1F-1455CBEFF289} - C:\Program Files (x86)\Windows Live\Companion\companioncore.dll
O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Program Files (x86)\Java\jre6\bin\jp2ssv.dll
O3 - Toolbar: avast! WebRep - {8E5E2654-AD2D-48bf-AC2D-D17F00898D06} - C:\Program Files\AVAST Software\Avast\aswWebRepIE.dll
O3 - Toolbar: IObit Toolbar - {0BDA0769-FD72-49F4-9266-E1FB004F4D8F} - C:\Program Files (x86)\IObit Toolbar\IE\4.4\iobitToolbarIE.dll
O4 - HKLM\..\Run: [avast] "C:\Program Files\AVAST Software\Avast\avastUI.exe" /nogui
O4 - HKLM\..\Run: [ATICustomerCare] "C:\Program Files (x86)\ATI\ATICustomerCare\ATICustomerCare.exe"
O4 - HKLM\..\Run: [JMB36X IDE Setup] C:\Windows\RaidTool\xInsIDE.exe
O4 - HKLM\..\Run: [HDAudDeck] C:\Program Files (x86)\VIA\VIAudioi\VDeck\VDeck.exe -r
O4 - HKLM\..\Run: [SunJavaUpdateSched] "C:\Program Files (x86)\Common Files\Java\Java Update\jusched.exe"
O4 - HKLM\..\Run: [Adobe Reader Speed Launcher] "C:\Program Files (x86)\Adobe\Reader 9.0\Reader\Reader_sl.exe"
O4 - HKLM\..\Run: [IObit Security 360] "C:\Program Files (x86)\IObit\IObit Security 360\IS360tray.exe" /autostart
O4 - HKLM\..\Run: [StartCCC] "C:\Program Files (x86)\ATI Technologies\ATI.ACE\Core-Static\CLIStart.exe" MSRun
O4 - HKLM\..\Run: [Zboard] C:\Program Files (x86)\Ideazon\ZEngine\Zboard.exe
O4 - HKCU\..\Run: [DAEMON Tools Lite] "C:\Program Files (x86)\DAEMON Tools Lite\DTLite.exe" -autorun
O4 - HKCU\..\Run: [SpybotSD TeaTimer] E:\Program Files (x86)\Spybot - Search & Destroy\TeaTimer.exe
O4 - HKCU\..\Run: [Advanced SystemCare 4] C:\Program Files (x86)\IObit\Advanced SystemCare 4\ASCTray.exe
O4 - HKCU\..\Run: [Sidebar] C:\Program Files\Windows Sidebar\sidebar.exe /autoRun
O4 - HKUS\S-1-5-19\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'SERVICE LOCAL')
O4 - HKUS\S-1-5-19\..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe (User 'SERVICE LOCAL')
O4 - HKUS\S-1-5-20\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'SERVICE RÉSEAU')
O4 - HKUS\S-1-5-20\..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe (User 'SERVICE RÉSEAU')
O4 - Startup: CurseClientStartup.ccip
O8 - Extra context menu item: E&xporter vers Microsoft Excel - res://C:\PROGRA~2\MICROS~2\Office12\EXCEL.EXE/3000
O9 - Extra button: @C:\Program Files (x86)\Windows Live\Companion\companionlang.dll,-600 - {0000036B-C524-4050-81A0-243669A86B9F} - C:\Program Files (x86)\Windows Live\Companion\companioncore.dll
O9 - Extra button: Research - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~2\MICROS~2\Office12\REFIEBAR.DLL
O9 - Extra button: (no name) - {DFB852A3-47F8-48C4-A200-58CAB36FD2A2} - E:\Program Files (x86)\Spybot - Search & Destroy\SDHelper.dll
O9 - Extra 'Tools' menuitem: Spybot - Search && Destroy Configuration - {DFB852A3-47F8-48C4-A200-58CAB36FD2A2} - E:\Program Files (x86)\Spybot - Search & Destroy\SDHelper.dll
O10 - Unknown file in Winsock LSP: c:\program files (x86)\common files\microsoft shared\windows live\wlidnsp.dll
O10 - Unknown file in Winsock LSP: c:\program files (x86)\common files\microsoft shared\windows live\wlidnsp.dll
O16 - DPF: {6C269571-C6D7-4818-BCA4-32A035E8C884} (Creative Software AutoUpdate) - http://ccfiles.creative.com/Web/softwar ... TSUEng.cab
O16 - DPF: {D4B68B83-8710-488B-A692-D74B50BA558E} (Creative Software AutoUpdate Support Package 2) - http://ccfiles.creative.com/Web/softwar ... PIDPDE.cab
O16 - DPF: {F6ACF75C-C32C-447B-9BEF-46B766368D29} (Creative Software AutoUpdate Support Package 1) - http://ccfiles.creative.com/Web/softwar ... /CTPID.cab
O23 - Service: Advanced SystemCare Service (AdvancedSystemCareService) - IObit - C:\Program Files (x86)\IObit\Advanced SystemCare 4\ASCService.exe
O23 - Service: @%SystemRoot%\system32\aelupsvc.dll,-1 (AeLookupSvc) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\system32\Alg.exe,-112 (ALG) - Unknown owner - C:\Windows\System32\alg.exe (file missing)
O23 - Service: AMD External Events Utility - Unknown owner - C:\Windows\system32\atiesrxx.exe (file missing)
O23 - Service: @%systemroot%\system32\appidsvc.dll,-100 (AppIDSvc) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%systemroot%\system32\appinfo.dll,-100 (Appinfo) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: Application Updater - Spigot, Inc. - C:\Program Files (x86)\Application Updater\ApplicationUpdater.exe
O23 - Service: @%SystemRoot%\system32\audiosrv.dll,-204 (AudioEndpointBuilder) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\system32\audiosrv.dll,-200 (AudioSrv) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: avast! Antivirus - AVAST Software - C:\Program Files\AVAST Software\Avast\AvastSvc.exe
O23 - Service: @%SystemRoot%\system32\AxInstSV.dll,-103 (AxInstSV) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\system32\bdesvc.dll,-100 (BDESVC) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\system32\bfe.dll,-1001 (BFE) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\system32\qmgr.dll,-1000 (BITS) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%systemroot%\system32\browser.dll,-100 (Browser) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\System32\bthserv.dll,-101 (bthserv) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\system32\cryptsvc.dll,-1001 (CryptSvc) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @oleres.dll,-5012 (DcomLaunch) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\system32\defragsvc.dll,-101 (defragsvc) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\system32\dhcpcore.dll,-100 (Dhcp) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\System32\dnsapi.dll,-101 (Dnscache) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%systemroot%\system32\dot3svc.dll,-1102 (dot3svc) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%systemroot%\system32\dps.dll,-500 (DPS) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%systemroot%\system32\eapsvc.dll,-1 (EapHost) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\system32\efssvc.dll,-100 (EFS) - Unknown owner - C:\Windows\System32\lsass.exe (file missing)
O23 - Service: @%SystemRoot%\ehome\ehrecvr.exe,-101 (ehRecvr) - Unknown owner - C:\Windows\ehome\ehRecvr.exe
O23 - Service: @%SystemRoot%\ehome\ehsched.exe,-101 (ehSched) - Unknown owner - C:\Windows\ehome\ehsched.exe
O23 - Service: @%SystemRoot%\system32\wevtsvc.dll,-200 (eventlog) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @comres.dll,-2450 (EventSystem) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%systemroot%\system32\fxsresm.dll,-118 (Fax) - Unknown owner - C:\Windows\system32\fxssvc.exe (file missing)
O23 - Service: @%systemroot%\system32\fdPHost.dll,-100 (fdPHost) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%systemroot%\system32\FntCache.dll,-100 (FontCache) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @gpapi.dll,-112 (gpsvc) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: Service Google Update (gupdate) (gupdate) - Unknown owner - C:\Program Files (x86)\Google\Update\GoogleUpdate.exe
O23 - Service: Service Google Update (gupdatem) (gupdatem) - Unknown owner - C:\Program Files (x86)\Google\Update\GoogleUpdate.exe
O23 - Service: @%SystemRoot%\System32\hidserv.dll,-101 (hidserv) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\system32\kmsvc.dll,-6 (hkmsvc) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\System32\ListSvc.dll,-100 (HomeGroupListener) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\System32\provsvc.dll,-100 (HomeGroupProvider) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: Intel(R) Matrix Storage Event Monitor (IAANTMON) - Intel Corporation - C:\Program Files (x86)\Intel\Intel Matrix Storage Manager\IAANTMon.exe
O23 - Service: @%SystemRoot%\system32\ikeext.dll,-501 (IKEEXT) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%systemroot%\system32\IPBusEnum.dll,-102 (IPBusEnum) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: IS360service - IObit - C:\Program Files (x86)\IObit\IObit Security 360\IS360srv.exe
O23 - Service: @keyiso.dll,-100 (KeyIso) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: @comres.dll,-2946 (KtmRm) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%systemroot%\system32\srvsvc.dll,-100 (LanmanServer) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%systemroot%\system32\wkssvc.dll,-100 (LanmanWorkstation) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\system32\lltdres.dll,-1 (lltdsvc) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: Assistance NetBIOS sur TCP/IP (lmhosts) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: Ma-Config Service (maconfservice) - Unknown owner - C:\Program Files\ma-config.com\x64\maconfservice.exe
O23 - Service: @%systemroot%\system32\mmcss.dll,-100 (MMCSS) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\system32\FirewallAPI.dll,-23090 (MpsSvc) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @comres.dll,-2797 (MSDTC) - Unknown owner - C:\Windows\System32\msdtc.exe (file missing)
O23 - Service: @%SystemRoot%\system32\msimsg.dll,-27 (msiserver) - Unknown owner - C:\Windows\system32\msiexec.exe
O23 - Service: @%SystemRoot%\system32\netman.dll,-109 (Netman) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\system32\netprofm.dll,-202 (netprofm) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\System32\nlasvc.dll,-1 (NlaSvc) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\system32\nsisvc.dll,-200 (nsi) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\system32\pnrpsvc.dll,-8004 (p2pimsvc) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: Groupement de mise en réseau de pairs (p2psvc) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\system32\pcasvc.dll,-1 (PcaSvc) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%systemroot%\sysWow64\perfhost.exe,-2 (PerfHost) - Unknown owner - C:\Windows\SysWow64\perfhost.exe
O23 - Service: @%systemroot%\system32\pla.dll,-500 (pla) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\system32\umpnpmgr.dll,-100 (PlugPlay) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\system32\pnrpauto.dll,-8002 (PNRPAutoReg) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\system32\pnrpsvc.dll,-8000 (PNRPsvc) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\System32\polstore.dll,-5010 (PolicyAgent) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\system32\umpo.dll,-100 (Power) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%systemroot%\system32\profsvc.dll,-300 (ProfSvc) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%systemroot%\system32\psbase.dll,-300 (ProtectedStorage) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: @%SystemRoot%\system32\qwave.dll,-1 (QWAVE) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%Systemroot%\system32\rasauto.dll,-200 (RasAuto) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%Systemroot%\system32\rasmans.dll,-200 (RasMan) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%windir%\system32\RpcEpMap.dll,-1001 (RpcEptMapper) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%systemroot%\system32\Locator.exe,-2 (RpcLocator) - Unknown owner - C:\Windows\system32\locator.exe (file missing)
O23 - Service: @oleres.dll,-5010 (RpcSs) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\system32\samsrv.dll,-1 (SamSs) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: SBSD Security Center Service (SBSDWSCService) - Safer Networking Ltd. - E:\Program Files (x86)\Spybot - Search & Destroy\SDWinSec.exe
O23 - Service: @%SystemRoot%\system32\schedsvc.dll,-100 (Schedule) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\system32\sdrsvc.dll,-107 (SDRSVC) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\system32\seclogon.dll,-7001 (seclogon) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\system32\Sens.dll,-200 (SENS) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\System32\sensrsvc.dll,-1000 (SensrSvc) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\System32\SessEnv.dll,-1026 (SessionEnv) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\System32\shsvcs.dll,-12288 (ShellHWDetection) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%systemroot%\system32\spoolsv.exe,-1 (Spooler) - Unknown owner - C:\Windows\System32\spoolsv.exe (file missing)
O23 - Service: @%SystemRoot%\system32\sppsvc.exe,-101 (sppsvc) - Unknown owner - C:\Windows\system32\sppsvc.exe (file missing)
O23 - Service: @%SystemRoot%\system32\sppuinotify.dll,-103 (sppuinotify) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%systemroot%\system32\ssdpsrv.dll,-100 (SSDPSRV) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\system32\sstpsvc.dll,-200 (SstpSvc) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\system32\wiaservc.dll,-9 (stisvc) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: stllssvr - MicroVision Development, Inc. - C:\Program Files (x86)\Common Files\SureThing Shared\stllssvr.exe
O23 - Service: @%SystemRoot%\System32\swprv.dll,-103 (swprv) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\system32\sysmain.dll,-1000 (SysMain) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\system32\TabSvc.dll,-100 (TabletInputService) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\system32\tapisrv.dll,-10100 (TapiSrv) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\system32\tbssvc.dll,-100 (TBS) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\System32\termsrv.dll,-268 (TermService) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\System32\themeservice.dll,-8192 (Themes) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%systemroot%\system32\mmcss.dll,-102 (THREADORDER) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: Client de suivi de lien distribué (TrkWks) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\servicing\TrustedInstaller.exe,-100 (TrustedInstaller) - Unknown owner - C:\Windows\servicing\TrustedInstaller.exe
O23 - Service: @%SystemRoot%\system32\ui0detect.exe,-101 (UI0Detect) - Unknown owner - C:\Windows\system32\UI0Detect.exe (file missing)
O23 - Service: @%SystemRoot%\system32\umrdp.dll,-1000 (UmRdpService) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%systemroot%\system32\upnphost.dll,-213 (upnphost) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\system32\dwm.exe,-2000 (UxSms) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\system32\vaultsvc.dll,-1003 (VaultSvc) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: @%SystemRoot%\system32\vds.exe,-100 (vds) - Unknown owner - C:\Windows\System32\vds.exe (file missing)
O23 - Service: @%systemroot%\system32\vssvc.exe,-102 (VSS) - Unknown owner - C:\Windows\system32\vssvc.exe (file missing)
O23 - Service: @%SystemRoot%\system32\w32time.dll,-200 (W32Time) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\system32\Wat\WatUX.exe,-601 (WatAdminSvc) - Unknown owner - C:\Windows\system32\Wat\WatAdminSvc.exe (file missing)
O23 - Service: @%systemroot%\system32\wbengine.exe,-104 (wbengine) - Unknown owner - C:\Windows\system32\wbengine.exe (file missing)
O23 - Service: @%systemroot%\system32\wbiosrvc.dll,-100 (WbioSrvc) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: Windows Connect Now - Registre de configuration (wcncsvc) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\system32\WcsPlugInService.dll,-200 (WcsPlugInService) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%systemroot%\system32\wdi.dll,-502 (WdiServiceHost) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%systemroot%\system32\wdi.dll,-500 (WdiSystemHost) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%SystemRoot%\system32\wecsvc.dll,-200 (Wecsvc) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\System32\wercplsupport.dll,-101 (wercplsupport) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%ProgramFiles%\Windows Defender\MsMpRes.dll,-103 (WinDefend) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%Systemroot%\system32\wbem\wmisvc.dll,-205 (Winmgmt) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\System32\wlansvc.dll,-257 (Wlansvc) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%Systemroot%\system32\wbem\wmiapsrv.exe,-110 (wmiApSrv) - Unknown owner - C:\Windows\system32\wbem\WmiApSrv.exe (file missing)
O23 - Service: Service Partage réseau du Lecteur Windows Media (WMPNetworkSvc) - Unknown owner - C:\Program Files (x86)\Windows Media Player\wmpnetwk.exe (file missing)
O23 - Service: @%SystemRoot%\system32\wpcsvc.dll,-100 (WPCSvc) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\System32\wscsvc.dll,-200 (wscsvc) - Unknown owner - C:\Windows\System32\svchost.exe
O23 - Service: @%systemroot%\system32\wuaueng.dll,-105 (wuauserv) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\system32\wudfsvc.dll,-1000 (wudfsvc) - Unknown owner - C:\Windows\system32\svchost.exe
O23 - Service: @%SystemRoot%\System32\wwansvc.dll,-257 (WwanSvc) - Unknown owner - C:\Windows\system32\svchost.exe

--
End of file - 22461 bytes

Je suis incapable d'exploité ça lol Amusez vous biens^^
Mieux vaut être bourré que con, ça dure moins longtemps

Répondre

Revenir à « Windows : Résoudre les problèmes »